BandaAncha.eu

Comunidad de usuarios
de fibra, móvil y ADSL

Fijo

Incidencia en posada de llanera

mephistu2
-1

No es una incidencia. Es que te han pasado a la nueva modalidad "Internet 0/0" luego ya doblaran la velocidad hacia abril o mayo...

De todas formas no te preocupes, puedes disfrutar de la variada programación de televisión y si no te da tiempo a verlo, intentar grabarlo con el nuevo deco multimierda.

Si aun así no estas conforme, (tienes que ser un tipo muy exigente para ello) te queda llamar al numero directo de la central técnica. 985 ** ** **

🗨️ 2
Sergiusll

La tele para mi madre, yo prefiero usar el SII telecabliano como modem USB

El numero lo quito por si acaso...

Swatch501

joer ke pecha risa con el mephistu2 jajaja. que bueno tio.

BocaDePez
BocaDePez

Por la corredoria estoy igual, desde hace más de dos horas sin servicio. Según el teléfono hay una incidencia y se iba a reparar para las 12,pero parece que no.

🗨️ 3
Sergiusll

Yo estuve en casa de mis tios en la corredoria y todo OK, hasta hace 1 hora y media, lo raro es que el telefono va y es voip...

Yo creo que es algo ya de cara a la subida que intentaron hacer algo y se lo cargaron

🗨️ 2
Swatch501

no visteis a los bomberos pasar por ayi cerca o algo? , seria el nodo que echaria humo.

🗨️ 1
Sergiusll

no, el nodo me asome yo de la que venia de la corredoria y estaba cerradito, y si hay tele y hay teléfono, y es de mas sitios me huele a algun problema ya de las cabeceras.

BocaDePez
BocaDePez

ya funciona y sin cambios aparentes en nax

BocaDePez
BocaDePez

En Gijon, barrio la arena.., hace una hora + o - modem reiniciando durante 10 minutos... no se nota ningún cambio después

kas55

En lugo de llanera se restablecio la averia a las 01:30 mas o menos y la detecte sobrer las 21:50

astvr69

En san juan de la arena se fue durante 5 segundos un microcorte sobre esa hora,nada mas.

Jesa

En La Corredoria no tuve ningún corte pero si cargaban las páginas bastante lentas durante toda la tarde.

Antes de ayer estaban unos operarios metiendo un cable verde por la acera a la altura de la estación de HC en dirección a cuatro caños. Desconozco de que compañia eran ni para que es.

🗨️ 7
Sergiusll

Verde lo mas seguro que fuese de electricidad

🗨️ 6
Jesa

No creo, no era muy grueso.

Había al menos 5 operarios y no eran ni de HC ni de Avanzit. Era otra empresa rara.

🗨️ 5
Sergiusll

Zener? moncisa? isolux?

🗨️ 4
Jesa
🗨️ 3
BocaDePez
BocaDePez
🗨️ 1
Jesa
Sergiusll

En Posada se soluciono a la 1:15.

Es raro en la Urbanización de Soto de Llanera tenían servicio

Jesa

Ahora mismo va fatal.

Normalmente al hacer el test de velocidad de speedtest me da ping 5 y 70 Mbps de bajada y 1,44 de subida y el gráfico es muy regular

Ahora me da 146 de ping y va a tirones con picos de hasta 150 Mbps y resultados muy irregulares (entre 10 mbps y 125 mbps).

🗨️ 17
Sergiusll

A estas horas huele a pruebas...

astvr69

En esa hora yo estaba en el battlefield y en vez de tener los 15-20 de ping normales tenia casi 70 unos 68....

🗨️ 15
Jesa

Pues no han acabado.

Ahora tengo 14 de ping, 130,97 mbps de bajada y 1,15 de subida

🗨️ 14
Sergiusll

yo sigo igual dia y noche 69.70/1.45 y 22 de ping a ba

astvr69

Ahora mismo tienes seguramente la conexion mas asimetrica del mundo,disfrutala xd

🗨️ 12
Jesa
🗨️ 11
Jesa
🗨️ 2
Jesa
🗨️ 5
astvr69
Jesa
🗨️ 1