BandaAncha.eu

  • 🔍 en 📰 artículos ⏎
  • 🔍 en 💬 foros ⏎
  • 🔍 en 👇 este 💬 foro ⏎
  • 🔍 en 👇 este 💬 tema ⏎
Regístrate Regístrate Identifícate Identifícate

Incidencia masiva de Movistar en Asturias febrero 2023

ManuSp
4

Desde hoy por la mañana, llevo con incidencias en todo Asturias, tanto de fibra, como de red móvil, especialmente en esta última, donde me estoy quedando sin CA en 4G, me pasa a 2G, me voy a sin servicio, etc. La mayoría de páginas web tampoco me cargan.

¿Alguien más con problemas?

trujulu
1

Yo también soy de Asturias y en fibra llevo teniendo problemas desde la madrugada, las velocidades son muy irregulares. Principalmente en la bajada.

Además ciertas webs me tardan una eternidad en cargar.

En mi caso los problemas son con fibra optica.

84f0cebe-3d84-40a7-99a8-7ddd341ec68a
Test de velocidad hecho con fibra hace escasos minutos.
Captura de pantalla 2023-02-27 160949
Demostrativo de pérdida de paquetes contra ciertos destinos. Que aún habiéndose estabilizado continuo con problemas de conectividad.
🗨️ 1
Walid

¿que programa usas en la segunda foto?

Leonés R
-1

"Incidencia masiva de Movistar en Asturias"

¿Por qué ponéis títulos como el que pones? O es que ¿Le faltan los signos de interrogación? Das a entender como afirmación algo que no está comprobado.

Últimamente hay gente que escribe sin un cierto orden y prescinde de los signos de interrogación y ya no hablemos de las pedazo faltas de ortografía.

🗨️ 3
ShadowHunter
0

No le falta ningún signo, el título está formulado correctamente dado que una antena que da 400Mbps solo da 0,1Mbps, y en otras zonas del Principado se va a sin servicio

superllo
1

Y lo más gracioso es que pregunta si le pasa a alguien más. "Masiva".

🗨️ 1
Leonés R

Ya te digo. Pero él a lo suyo.

ejorofer

Esta mañana algunas webs tardaban en cargar.

Sin problemas ahora, ni fibra, ni móvil.

P B Fierro

Donde estoy (General Elorza, Oviedo.) De momento sin problemas con O2

ShadowHunter
1

En la Escuela de Ingenieros de Gijón está caído, tanto con Movistar como con Yoigo cobertura Movistar

Screenshot_2023-02-27-15-56-38-934_org.zwanoo.android.speedtestIMG_20230227_155625

Screenshot_2023-02-27-16-15-58-867_org.zwanoo.android.speedtest
IzanR5
5

Zona Cuenca del Nalon Igual, no navega ni con 200mbps en 4G, parece de coña, en el 1002 me mandaron a regar las flores porque no tenian constancia, a ver por Twitter, que asco da esto

Mick Diaz
3

Últimamente en Asturias se están cubriendo de gloria.

Tanto en red fija como red móvil.

Hemos tenido problemas con las llamadas en móvil (llamadas que no cursaban)

Y de conectividad, incluso la VoIP iba como una escopeta de feria.

Un jitter insoportable, y de velocidad ya ni hablar.

Elchavalociosu

No sé si sería masiva o qué, pero esta mañana con O2 la navegación era un desastre, y con Movistar navegar era un suplicio. Al menos hasta media mañana. Zona de Oviedo y Asipo

racsom24

También lo he notado. Lentitud en datos y llamadas sin VoLTE que se cursaron por 3G. En casa, casualidad o no, he tenido problemas con el decodificador. Lo tuve que resetear para que detectase canales.

🗨️ 1
Rascabuches

Ostia, lo mismo me pasó a mí con uno de los dos decos esta noche y también lo tuve que resetear, pero como el otro funcionaba pensé que era cosa del cable o del propio deco.

En cambio no he notado nada raro en tablet con wifi y dos líneas con Movistar. Ni me había enterado de la incidencia hasta que lo leí aquí.

Rascabuches

Pues yo soy de Asturias y no he notado nada raro (tablet con wifi y dos líneas con Movistar). Aunque al encender por primera vez hoy uno de los dos decos que tengo en Movistar, ni cargaba el menú ni los canales de TV ni nada y tras varias pruebas tuve que resetear de fábrica el deco y al final funcionó. No sé si tendría que ver con esa incidencia, pero lo raro sería que fuese por eso porque el otro deco funcionaba sin problemas desde que lo puse por la tarde.

ManuSp
1

Hoy parece que ya va todo bien por fin, las páginas cargan con normalidad y la red móvil no ha vuelto a hacer cosas raras.