Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
53 lecturas y 2 respuestas
  • Cerrado

    BocaDePez BocaDePez
    6

    Incidencia en la línea....

    Os pongo en situación.

    Conexión NET300, Sevilla, nodo de Nervión, prácticamente sin línea desde las 18:00 y durante un par de horitas, ahora mismo con las gráficas de descarga y subida del eMule, se observa una inestabilidad total en la subida, por lo que es de suponer que la línea, o el nodo esta hecho una auténtica kk.

    A eso de las 18:10 llamo al servicio técnico y después de decirle directamente que me he quedado sin línea me deja a la espera y me dice que están con labores de mantenimiento de mi nodo. ¿¿¿¿¿??????

    Pues deben llevar meses.

    ¿A alguien más le ha ocurrido algo similar?

    ¿Habrá sido la limpiadora que no tiene consideración y a "escoñao" un enchufe?

    ¿Se habrá debido a una incidencia de alguna técnica cachonda que se ha estado benficiando al lado del nodo a un senegalés de los que venden CDs tostados al lado del Corte Inglés?, (ya se sabe de las dotes amatorias de estos casanovas)

    ¿Será que un grupillo de enanos se ha montado una cabaña en la caseta del nodo y de vez en cuando juegan al "mete saca" ...en las clavijas se entiende?

    .......?????????? :-|

    Este tema es antiguo y puede contener información obsoleta. Abre un nuevo tema para publicar tu mensaje.
    1
    • Cerrado

      BocaDePez BocaDePez
      6

      pues si, cuando he llegao de la facultad estaba el modem sin…

      pues si, cuando he llegao de la facultad estaba el modem sin conexion. se ha pegao un rato conectando y desconectando . al final ha conectao pero la conexion esta kk. los test me daban normalmente 34-35 Kb/s y ahora me da 16 Kb + o - .

      Esperare hasta mañana a ver