Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

Fijo

Incidencia generalizada en la red Euskaltel

inar

Estamos notando problemas en la conexión a Euskaltel: Velocidades más bajas de lo normal y desconexiones.

En Bizkaia, hemos detectado problemas en Bilbao (zona centro), Leioa, Barakaldo, Portugalete y Santurtzi.

Según nos comentan en el Dpto. Técnico, hay una incidencia masiva durante toda la mañana que afecta a todo País Vasco, debido al parecer a problemas con ciertos cablemodems.

Desde el Dpto. de Redes están trabajando para solucionarlo a la mayor brevedad posible. A título orientativo, se estima esté solucionado en el transcurso del día.

Saludos.

Chesteria

Ya decia yo que esta mañana iva todo muy patatero. xD Por lo menos no eran ilusiones mias, ya estaba por pegarme con el pc. ¿Y no se sabe de que va la averia? A 1º de la mañana ni el modem conectaba se quedaban las 5 luces parpadeando a la vez.

D3v3LoP

Lo han arreglado ya?? ya esta todo solucionado?? es verdad que ayer a la noche yo tenia problemas para navegar, incluso algunos servicios de mi servidor casero, no eran accesibles... ¿Como va el tema?

🗨️ 3
inar

A título orientativo, se estima esté solucionado en el transcurso del día

;)

🗨️ 2
D3v3LoP

A pero sigue off?? es que ami si me va bien.

🗨️ 1
inar

A mí esta mañana a primera hora me iba a medias. Al final de la mañana ni conectaba, y ahora mismo va, pero muy lento.

Debe ir por zonas y a intervalos, según me han comentado. Ya sabes, lo que les sacas a los técnicos por teléfono y nada, pariente de ninguno ;)

Ari

Espero que se os solucione de la forma más rápida y satisfactoria posible ;)

Saludos

🗨️ 4
inar

Ahora mismo, 1421Kbps de descarga y 618Kbps de subida :(

En fin, toca esperar ;)

BocaDePez
BocaDePez

si todavia va muy lento no descarga las paginas al completo o se queda pensando demasiado espero que no tarden mucho en arreglarlo o soy al unico q todavia le va mal???? glups

🗨️ 2
Ari

Parece que no eres el único ....

BocaDePez
BocaDePez

Sigue yendo igual de MAL me ha tirado ya de un monton de sitios q suerte....a ver si lo arreglan pronto....

BocaDePez
BocaDePez

Ya decia yo que me tardaba un monton en descargar las paginas pensaba q seria problema mio bueno si es asi a ver si lo soluccionan je sabiendo q es de ellos no problem tarde o temprano lo soluccionaran gracias.

🗨️ 1
Pumuck2

A las 15:36, en la zona de Algorta, con conexión 12 Megas/600 K., he medido la velocidad y me salían 0,7 megas de bajada y 0,3 megas de subida. Casi no puedo navegar. Jodó , sí que es gorda la avería.

Bilbokoa

Gracias a Dios que he podido por fin entrar a la web y enterarme de esto... porque lo de hoy es desastroso... en casa hay dos cablemodems, y como me pasó hace unas semanas, esta mañana ni siquiera cogian señal al enchufarlos a la corriente...

Y cuando ahora han cogido señal, es en la práctica IMPOSIBLE acceder a casi cualquier web, va todo hiper-mega lento (cuando va) y me ha costado sangre, sudor y lágrimas conseguir entrar aqui...

Un desastre... y veo que es algo masivo... pues a ver si lo arreglan pronto y bien, porque las cosas siguen igual de mal todo el día (a esta hora sigue todo MAL), a ver si lo arreglan, porque joder...

En fin, al menos sabemos que pasa. Es en días como estos cuando se agradece poder tener este foro.

En fin, un saludo. De todas formas, y en cuanto a internet, yo ya doy el día por perdido. Espero que mañana, al levantarme todo vaya como tiene que ir.

P.D. Desastre total en Bilbao, distrito 2, Uribarri - zona Matiko.

P.D2. Acabao de leer todos los mensajes y hay una cosa que quiero comentar y es que los problemas comenzaron anoche, sobre las 00:30 - 1 de la mañana de repente todo se volvió lento, las páginas no cargaban, o tardaban mucho o lo hacian a "cachos" muy mal... en fin, pensé que era algo puntual y me fui a la cama, pero está visto que la avería comezó anoche de madrugada...

🗨️ 8
inar

Yo anoche no noté nada. En mi caso, el calvario ha empezado esta mañana a primera hora.

De todos modos, he oído a más gente comentar lo mismo que tú: problemas desde anoche.

🗨️ 2
BocaDePez
BocaDePez

Yo anoche tampoco he tenido problemas,llevo desde la mañana y es una lata pq no puedes hacer nada en cuanto entras en un sitio o se bloquea o te tira o no te abre nada

D3v3LoP

A ver, yo anoche tuve problemas, youtube off - megaupload off - y otras webs off. hoy me e levantado e mirado el servidor (alojado en casa con red euskaltel) y e visto que estaba on, con sus players jugando etc, por lo que e pensado que ya estaba on todo. Al mediodia ya e mirado y me iva todo normal, me varga todo bien (Vitoria-Gasteiz, Lakua)

Tomson (12mb)

Tripiton

Que teneis, los webstar? Yo tengo un webstar (el pelado, sin wifi) y no he notado absolutamente nada.

Joer, ahora que estais todos secos, bien podrian aprovechar el caudal y ponerme 1GB simetrico asi en plan "promocion" al menos durante las horas que dure esto no? :D :P

🗨️ 4
inar

podrian aprovechar el caudal y ponerme 1GB simetrico asi en plan "promocion"

Sí claro, y también un cupón pal sorteo de una moto X( ;)

También podrías compartir tú tu conexión para que los demás podamos "tirar" :P xD

🗨️ 3
Tripiton

Compartir?? Llevo desde el DOMINGO (camino de ser una semana) con el PC encendido 24/7 subiendo un paquetito al server porque los 600kbps de subida no dan mas de si... X(

🗨️ 2
inar
🗨️ 1
Tripiton
Mei-dei

Galdakao, desde ayer noche, a eso de las 22.30, ya había cortes (si los había antes de esa hora, lo ignoro). Y la navegación, intermitente y lenta.

Saludos.

julen2222

en gasteiz ningun problema tanto en 12Mb y 1.5 simetricos.

saludos

🗨️ 4
inar

Tú porque eres VIP con esos 1,5 :P

¿Qué tal van, por cierto? ¿Llegan bien en la subida?

🗨️ 1
julen2222

si llegan muy bien y la verdad es que se agradece los 1.5 de uploap!

saludos

BocaDePez
BocaDePez

Desde cuando 12m de down y 1.5 de up son simetricos?

🗨️ 1
Tripiton

Se refiere a la conexion de 1,5MB simetricos. Solo para empresas con ganas de tirar el dinero.

Zarautz2

Hacia las 11 y pico me han dicho en el 1718 que la incidencia generalizada era por una tormenta. También ha habido pixelaciones en la televisión.

Saludos.

🗨️ 9
inar

Vale, ya tenemos dos teorías xDD

  1. El firmware nuevo de los webstar.
  2. Una tormenta.

¿Habrá una 3ª? ;) :D

🗨️ 8
julen2222

actualizacion fallida de los nodos? :-/ por meter una mas

saludos

🗨️ 2
inar

Esa estaría igual relacionada con la 1 ;)

🗨️ 1
Zarautz2

Yo diría que han estado haciendo pruebas para el mega de upload :P

🗨️ 4
julen2222

:D :P :-O ;) :) :)

saludos

Ari

O, ya puestos, para los 2 :P

🗨️ 2
Tripiton
Bilbokoa

Un día de infamia

Desde mi post de hace más de 5 horas, había tenido el modem apagado... ahora lo he encendido y ha tardado muchísimo en coger señal, unos 20 minutos... he podido entrar aqui, pero poco más, todo sigue FATAL... después de este post, vuelvo a apagar el modem, ya que no se puede hacer nada y es absurdo intentar navegar poque lo único que consigue uno es hacerse mala sangre.

¿Como estará mañana la cosa? Por lo que se ve, esto es muy gordo, la verdad es que no recuerdo una desastre de este tamaño en Euskaltel, pero me da en la nariz que, o mucho cambian las cosas, o mañana esto seguirá igual de mal.

¿Las causas? A mi me dicen en el 1718 que ha sido por una tormenta y no respondo de mis actos... hombre, que encima nos tomen por gilipollas cuando llevamos desde anoche sin internet... luego la facura bien que la pagamos sin rechistar, pero de momento esto esta jodido y todo hace indicar que mañana seguirá igual.

¿Fallida actualización de los nodos dicen por ahí? No sé quien será el responsable de este despropósito, pero espero que se asuman responsabilidades.

Menuda mierda. La fiabilidad y la estabilidad de Euskaltel se ha ido a tomar por culo desde anoche y seguimos ¡¡¡ jodios !!!

¿Cuando cojones piensan arreglarlo? ¿No entra Luitonto a hablarnos sobre la perfección suprema que representa Euskaltel y sobre los fallos del ADSL?

Menudo owned... joder... es que no sé si sabrán que hay gente que depende de esto de la internet, ¿vale? Para eso pagamos el pico que pagamos cada mes, yo, mi hermano depende... y ¡¡¡ hoy no se ha podido hacer nada !!!

Porca miseria.

Venga, hasta mañana. :(

🗨️ 1
gorgias1976

Me uno a los problemas, Bilbao zona Sarriko. Toda la tarde con caídas y ahora mismo acabo de tener otra. Ya pensaba que era de mi ordenador.

Jins

Tod@s l@s ke habéis entrado a escribir en este hilo no os podéis kejar por varios motivos.

  1. habéis tenido conexión en algún momento, mejor o peor, pero la habéis tenido
  2. a kien haya afectado a nivel particular, es una putada, pero sufrible
  3. a kien haya afectado a nivel profesional, es otra putada, pero también sufrible, espero ke económicamente no haya sido nada
  4. PERO YO LA HE SUFRIDO A NIVEL PERSONAL Y PROFESIONAL Y ADEMÁS EN MI HORARIO DE TRABAJO NO PODÍA MENCIONAR EL OFICIO DE LA MADRE DE NADIE Y A MÍ BIEN KE ME LO DECÍAN!!! X( X( X(

hala, ya lo he dicho y me he desahogado.

:P

p.d.. cuando afecta también al ADSL indirecto, es porke están toketeando cosas del up? (lo digo por aportar un dato más, ya sabéis mi absoluto desconocimiento técnico, ADSL indirecto también ha dado problemas hoy.

🗨️ 3
D3v3LoP

EL ADSL de Euskaltel?

🗨️ 1
Jins

Un amigo ke trabaja en una zona sin cable y tienen ADSL de EKT... (sí, ke alguno hay, pocos, pero hay) y esta tarde me ha comentado ke era lentísimo cuando había... o ha sido una cosa puntual suya, porke como akí solo entramos cableros, no hay ningún adeselero euskalteliano por este foro, no?

inar

¿Hay premio para el que cumpla los 4? :D X( ;)

txus007

Ayer fue un dia dificilisimo para conectarse. Bueno hoy parece que ya va OK.

Salu2

🗨️ 14
inar

Han vuelto los pajaritos :') :P :D

Aupa Txus ;)

🗨️ 5
txus007

No se si los pajaros, no se pondran nerviosos con esas huellas felinas que pululan por el foro. :D

Salu2 "Silvestre" :P

🗨️ 4
inar

:D :D :D ;)

Ari

No se si los pajaros, no se pondran nerviosos con esas huellas felinas que pululan por el foro. :D

No creo, mírame a mi, que no me inmuto por nada. O por casi nada :D ;)

Bien retornado a casa ;)

Saludos, txus :)

🗨️ 2
txus007
🗨️ 1
Ari
zErop

Hola txus! QR al poder! ;)

🗨️ 7
Bilbokoa

No te entiendo.

🗨️ 5
zErop
Imagen original en http://img229.imageshack.us/img229/2884/qrcode.png

Pues eso xD

🗨️ 4
Bilbokoa
🗨️ 3
Ari
1
🗨️ 1
zErop
zErop
txus007

Eso, eso, QR al poder:

Imagen original en http://img20.imageshack.us/img20/8752/imgphps8dtenemos20mosqu.png

Salu2 ;)

P.D, Echale un visto a esto.

Bilbokoa

Parece que esta mañana va mejor... el modem ha conectado a la primera y al navegar parece ir todo bien, hay problemas con algunas webs... pero parece que, al menos, esto está en vías de solución después del desastre monumental del viernes...

🗨️ 6
BocaDePez
BocaDePez

pues a mi ha sido encender el ordenata y no tener internet, miraba la ip, y me daba una ke empezaba por 192, tras muchos ipconfigs ya parece ke va... a saber ke estaran liando

🗨️ 5
Bilbokoa

Ten en cuenta que la solcuión va poco a poco. Ayer algunos ya tenian internet mientras a otros ni siquiera les conectaba el modem... imagino y espero que a lo largo de todo el día y hoy y mañana esté todo solucionado... porque la verdad, menuda la que han líado... no recuerdo una incidencia tan masiva y tan desastrosa así en Euskaltel en mis 11 años como cliente.

Un saludo.

🗨️ 4
Jonkie

ayer hubo algun problema con los equipos que gestionan las cabaceras de bizkaia, gipuzkoa y araba. debieron de fallar en torno a las 4 y pico de la de la noche del jueves al viernes y esperemos ke lo solucionen hoy si no esta resuelto el problema hoy.

yo al menos por ahora tengo internet con normalidad y soy de portugalete

🗨️ 3
Bilbokoa
🗨️ 2
kerule
🗨️ 1
donostiarra2

Comentar que yo no he tenido problemas practicamente. Con Cable-Modem ninguna caída ni en ningún momento se ha desconectado el FTP que lo dejo todo el día mandando archivos. Y con ADSL directo, sí que hubo problemas para acceder a algunas páginas, pero cambiando las DNS por las de telefónica se solucionó. En mi caso no fue para tanto. Lo siento si a alguno os afectó más. Un saludo.

🗨️ 3
Bilbokoa

Pues has sido un privilegiado...

🗨️ 2
corsarioblanco

a mi no me va ahora, y todas las lucecitas parpadeando, estan tocando algo de los cable-modem, digo yo. Sino no encuentro otra explicacion!!

🗨️ 1
sombrasinombre

A mi me pasa parecido, desde hace unos días me va fatal y se me entrecorta la conexión.

BocaDePez
BocaDePez

Yo no sufrí problemas de hace unos días (vivo en Leioa), pero desde ayer tarde tengo un alto porcentaje de pérdida de paquetes (en torno al 20%), aunque la latencia media es normal. Además, el cablemódem ha perdido la señal al menos tres veces: ayer alrededor de las 19:30 y las 23:30, y hoy hacia las 19:30 de nuevo. Y sin tocarlo: siempre lo dejo encendido. He llamado al 1718 pero no me han dicho nada concreto; que harán comprobaciones. En fin, veremos.

🗨️ 4
BocaDePez
BocaDePez

Ami tampoco me va fino desde hace 6/7 dias. Microcortes los 2 primeros dias pero aun sigo sin tener buen ping en juegos online

🗨️ 1
BocaDePez
BocaDePez

Soy el mismo del mensaje anterior.
Parecia que ya todo iva mas o menos a la normalidad pero desde las 16:00 llevo sin conexion, ahora vuelve a funcionar

BocaDePez
BocaDePez

Zona Zorroza, de 12 a 6 megas, cortes, viernes entero sin conexion, no acaba de ir normal.........

BocaDePez
BocaDePez

Yo tambien estoy sufriendo algunos problemas desde ayer noche, a veces se tengo que reiniciar el mode, otros simplemente esperar...

a ver si nos cuentan que estan haciendo.

Saludos desde Renteria

Tutankhamon22

Como esta este tema? Habeis vuelto a sufrir desconexiones? Yo acabo de conseguir volver a conectarme despues de que se desconectara de repente y hace un par de dias me paso igual. No se si habra servido de algo pero desenchufe el cablemodem y el router y los volvi a enchufar y seguia igual, luego le di a reparar conexion dentro de conexiones de red y a los pocos segundos volvio. No se si habra sido coincidencia o es que funciono

El caso es que ultimamente parece que la cosa funciona peor, antes me pasaban cosas asi 1 vez al mes o cada 2 meses, pero ultimamente pasa 1 o 2 veces pero a la semana :(

🗨️ 3
inar

A mí al menos, me funciona con normalidad.

txus007

Sera que nos van a subir el UP, :D :P

Salu2

🗨️ 1
Tutankhamon22

Dias como hoy, cuando de repente se va la conexion y vuelve cuando le da la gana, me conformaria con que funcionara como debe, sin subidas de UP ni nada :(