Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
48 lecturas y 6 respuestas
  • Cerrado

    BocaDePez BocaDePez
    6

    incidencia

    ¿Sirve de algo que te abran una incidencia, con su número correspondiente?
    Se supone que tengo activa la línea ADSL desde el 24 y en el st 510 no se enciende el led de la arroba. ¿Me llamarán o me están dando largas

    Gracias

    Este tema es antiguo y puede contener información obsoleta. Abre un nuevo tema para publicar tu mensaje.
    1
    • Cerrado

      BocaDePez BocaDePez
      6

      Que por fin desde el domingo 4 tengo adsl, me han resuelto lo…

      Que por fin desde el domingo 4 tengo adsl, me han resuelto lo de la incidencia. Eso si, la velocidad no es de 4 m ni por el forro. Al final menos de dos semanas hasta tener el adsl efectiva.

    • Cerrado

      BocaDePez BocaDePez
      6

      Yo estoy igual pero desde el día 10 de Noviembre (alta…

      Yo estoy igual pero desde el día 10 de Noviembre (alta efectiva). Llamo 1 o 2 veces a la semana, tengo dos incidencias abiertas, he amenazado con darme de baja, me he puesto borde, ect..., pero da igual...
      Y lo que más me cabrea es que cada vez que llamas te salen con excusas como que los técnicos dicen que elimines cookies o que los técnicos dicen que vuelvas a configurar el router....
      Yo les contesto que el problema es que no llega la señal, pero hacen oidos sordos...
      No se cuanto más esperaré hasta darme de baja...
      Supongo que algún día llegaré a casa y tendré adsl... Desde que llame para darme de alta han pasado 3 meses.

      • Cerrado

        BocaDePez BocaDePez
        6

        Soy yo otra vez, aqui tienes mi post con el mismo problema…

        Soy yo otra vez, aqui tienes mi post con el mismo problema que tu

        http://www.bandaancha.st/foros.php?temid=732487