Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

INCAPAZ DE ABRIR LOS PUERTOS

BocaDePez
BocaDePez

Hola.

He seguido, creo que al pie de la letra, la guía para abrir los puertos de mi router que he encontrado en la siguiente dirección: adslayuda.com/thomson580-4326_abrir_puertos.html

Me sale el siguiente mensaje:

Empezando el test de conexión TCP...

Test TCP realizado con éxito.

Realizando test UDP...
Enviando paquete UDP...
Esperando resultados...
¡Test UDP incorrecto!

Test de conexión finalizado.
_________________________________________________

Creo que el problema surge porque cuando pincho el eMule, que ya lo he agregado en aplicaciones, me sigue saliendo puerto UDP 4672, cuando creo que en realidad tendría que poner 4665 ¿no?
He seguido los pasos de la guía varias veces, y no consigo cambiar ese dichoso puerte.
¿Alguien me puede echar una mano?
Muchas gracias por anticipado.

Este tema está cerrado a nuevas respuestas. Abre un nuevo tema para retomar la conversación.
BocaDePez
BocaDePez

si tienes activado el UpNp y un emule mas o menos nuevo marca la casilla "ACTIVAR SOPORTE UPNP" en preferencias/opciones adicionales.... abajo del todo.

reinicias emule a ver si resulta.

🗨️ 1
BocaDePez
BocaDePez

Hola.

Gracias por contestar.
El eMule me o instalé ayer, y es el eMule v0.48a
En Preferencias - Opciones avanzadas - UPnP tengo tres casillas:
- Eliminar las redirecciones de puertos UPnP al salir.
- No configurar la IP de la WAN
- No configurar el PPP de la WAN

Sólo está activada la primera de ellas.
¿Tengo que cambiar algo?

Me estoy volviendo loco.

Muchas gracias.