Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

Fibra/Cable

Inaguantable

BocaDePez
BocaDePez

Bien, a mí lo k me pasa con auna es lo siguiente:
Se me corta cada dos por tres
Las paginas webs no se me abren porque el modem no tiene fuerza
Ping de 1000 todos los días
Lentitud excesiva

Llevo 1 mes y medio así, es desesperante. Que quiero ver algo? no puedo, que quiero jugar? imposible... y luego llegan los técnicos.. que aquí es cuando me dejan KO.
Si les dices k no puedes jugar online.. ellos no se responsabilizan, si les dices que se me corta cada dos horas... es k dejo el modem enchufado y se sobrecalienta, si le digo que hay mucha lentitud... pues que no es su problema xk cuando hacen la prueba con su fpt de menta... claro.. la velocidad es extrema. Pero cuando les hago entender que es que no puedo en nada.. ELLOS NO SE HACEN RESPONSABLES.

He tenido problemas siempre. La primera vez de comprarlo me hicieron la instalación USB.. bien, se van los tios y yo a internet.. bien, no puedo hacer NADA xk la velocidad era nula. Llamo y pido tarjeta de Ethernet y me costó 3 meses en convencerles que esa tarjeta la necesitaba k no me la pusieron y k en el contrato venia modem mas tarjeta ethernet. Por fin llegan... y me la ponen. ALELUYA!!
Al principio de puta madre pero ahora es inaguantable. No puedo, es horrible.

He llamdo hace unas horas y dicen:
Puede ser:
- Nodo
- Modem
- Tarjeta

En fin..... puede ser eso... y claro como es muy complicado solucionarme el problema dicen los señores k tienen k hacer un estudio y k cuando lo hagan me llamaran para solucionar el problema!!! encima tengo k esperar más!

:-(

Este tema está cerrado a nuevas respuestas. Abre un nuevo tema para retomar la conversación.
BocaDePez
BocaDePez

y prueba las opciones de ADSL. No tiene sentido estar pagando por un servicio que no te satisface.

BocaDePez
BocaDePez

A mi me pasaba lo mismo, cada dos horas se cortaba y tenia que reiniciar o habilitar la conexion. Fue a raíz de cambiarme el modem que no lo configuraron desde la central. Llama al 015 o al servicio tecnico y que se pongan las pilas.

BocaDePez
BocaDePez

Yo tengo un SAMSUNG de ellos y me va de lujo al maximo y buen ping. Una cosa yo tuve un problema porque me cortaron la linea por un impago que ni me avisaron, llame me dijeron de ingresar, ingrese, y les dije que me devolviesen la conexion. Me dijeron que en 24 horas la tendria y les dije que ok. A las 24 horas me dicen que hasta 4 dias nada y les dije que bueno, que ya que me habian mentido y que encima me harian pagar 5€ ( si ya se que no es nada ) por dar de nuevo de alta el servicio, les denunciaria a la oficina del consumidor, y colgue. A los 30 minutos me estaban llamando pidiendome disculpas y pidiendome la direccion mac del modem para reactivarlo.