Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
121 lecturas y 16 respuestas
  • Propuesto para mover a Descargas y Trackers P2P

    BocaDePez BocaDePez
    6

    Imposible navegar al usar p2p - Zaragoza.

    Siempre me ha funcionado de maravilla, pero desde hace unas semanas, si estoy usando el p2p no puedo navegar por internet. He probado incluso a bajar las opciones de velocidad y fuentes del p2p, probado con distintos navegadores -Iexplorer, opera, mozilla-, con el portátil y el de sobremesa e incluso con sistemas operativos distintos -XP y Windows7-

    Los test de velocidad, sin el p2p, son muy buenos. Con el p2p funcionando ni siquiera puedo hacerlos.

    Hace poco me cambiaron el cablemodem porque no conseguía velocidades de descarga de más 400 Kps.

    ¿Alguien puede darme una pista de lo que pasa?

    Un saludo

    Este tema lleva más de 6 meses inactivo. Es recomendable que abras un nuevo tema para retomar la conversación.
    1
    • BocaDePez BocaDePez
      6

      Solucionado: En el nuevo cablemodem estaba activada la opción…

      Solucionado:

      En el nuevo cablemodem estaba activada la opción WAN Blocking. Tambien desactivé la opción UPnP Enable, ya que los puertos los configuro manualmente.

      Saludos.

    • El tema corresponde más al foro de P2P, ya que tiene toda la…

      El tema corresponde más al foro de P2P, ya que tiene toda la pinta de ser algún problema de configuración del programa P2P.
      Paso el tema, al foro P2P, para que los usuarios de programas P2P, te puedan echar una manilla, que de eso entienden mucho más que muchos de nosotros ;)
      Un saludo :)

    • BocaDePez BocaDePez
      12

      Si el programita P2P que usas es el "Ares", olvídate de tu…

      Si el programita P2P que usas es el "Ares", olvídate de tu conexión mientra esté abierto. A mi es el único que me deja la conexión KO...

        • a un forero, hace mucho tiempo le pasaba algo parecido...…

          a un forero, hace mucho tiempo le pasaba algo parecido...

          espera unas semanas, a ver si ser arregla por sí sólo.

          saludos

    • ¿Has probado a volver a pasarle el parche para deslimitar las…

      ¿Has probado a volver a pasarle el parche para deslimitar las conexiones?

      Si es XP, el de lvllord (ilimitado), o el de Half-open o el Universal-TCPIP-Patch (Max.255)

      Incluso puedes deslimitarlo virtualmente sin modificar ningún archivo, con el TCP-Z (Max.255).

      Yo los Vista64-SP2 y W7-64, los he tenido que parchear con el de Universal-tcpip-patch, porque me pasaba exactamente eso.

      En cuanto ejecutes uno de esos parches, te dirá a qué valor está fijado el límite (antes de parchear): échale un ojo a eso.