Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
69 lecturas y 4 respuestas
  • [Editado 15/04/08 22:31]

    Imposible navegar

    Me han puesto jazztel hoy mismo y ya me quiero dar de baja, cuando me lo pusieron iba perfecto, me sincroniza a 11mb, el caso es que cuando hemos puesto dos ordenadores a la vez por wifi se estropeó todo y ya no funciona bien, hemos hecho de todo, desactivar dhcp y poner ips fijas, probar por cable lan desactivando wifi, un ordenador solo, el otro ordenador solo, los dos a la vez... los dos pcs y una pda, y nada. NO VAAAA

    No se si me ha tocao la china y me he ido a dar de alta el dia que falla todo o es que jazztel en mi zona simplemente no va o es que se jodio el router o no se ya lo que puede ser, pero lo unico que conseguimos es navegar dos minutos y luego cortes de conexion.....

    a veces se apaga la luz del WLAN del router, otras las de ADSL y otras las 2 a la vez, estoy ya quemao y no llevo ni un dia con jazztel...

    alguna solucion¿?
    es un fallo comun o me ha tocao la china??

    por cierto, el router es el comtrend ct-5361 y los 2 portatiles de casa tienen el windows vista,

    ah, y en un par de ocasiones se ha encendido la luz roja de alarm.

    que es esto??? router mal, liena mal, perdidas de sincronia???

    edito: zona fuencarral-tres olivos, en madrid

    Este tema lleva más de 6 meses inactivo. Es recomendable que abras un nuevo tema para retomar la conversación.
    1
    • vale, soy un alarmas... jejejeje ya va bien... debe ser cosa…

      vale, soy un alarmas... jejejeje

      ya va bien... debe ser cosa del primer dia, que le saca la carbonilla a la linea jeje pero ya va bien, al menos de momento....

    • BocaDePez BocaDePez
      6

      SE TIENE QUE ESTABILIZAR SI LEVAS POCOS DIAS, CAMBIA LA…

      SE TIENE QUE ESTABILIZAR SI LEVAS POCOS DIAS, CAMBIA LA MODULACION AGMDT Y DESACTIVA EL RESTO

    • BocaDePez BocaDePez
      6

      si cuando te lo pusieron iba perfecto algo habreis tocado…

      si cuando te lo pusieron iba perfecto algo habreis tocado para que deje de hacerlo, el caso es que ya es cosa de jazztel que no vaya bien cuando dices que iba perfecto, si la portabilidad ha sido hoy espera un par de dias a ver que pasa y sino funciona llama

    • [Editado 16/04/08 00:24]

      Prueba con otro firmware, cual viene con el router? No tienes…

      Prueba con otro firmware, cual viene con el router?

      No tienes otro router para probar y descartar problemas de la linea?

      Haz las pruebas siempre en el PTR a ser posible.