Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
64 lecturas y 6 respuestas
  • Cerrado

    BocaDePez BocaDePez
    6

    IMPOSIBLE CONTACTAR CON EL ISP

    Al dia siguiente de recibir mi router y d estar funcionando perfectamente, de repente dejo de ir como por arte magia y ahora ya no va nada. Es un robotics 9003 con ya.com y IP dinamica. Ni messenger, ni navegador ni nada de nada...En el status de configuracion de ya.com pone esto :

    OPERATIVO PERO NO CONECTADO
    Fue imposible conectare con el ISP seleccionado

    He probado a resetear el router, desintalar e instalar todo, ponerlo en usb, etc....
    en Ya.com, despues de largas "charlas" y intentos de configuracion fallida no saben como arreglarlo..y han abierto incidencia con Telefonica, pero como que no me fio...
    Bueno si alguno de vosotros conoce algun caso parecido..o sabe como arreglar este desastre..

    Este tema es antiguo y puede contener información obsoleta. Abre un nuevo tema para publicar tu mensaje.
    1
    • Cerrado

      BocaDePez BocaDePez
      6

      Yo lo siento un monton por los que teneis esos problemas,pero…

      Yo lo siento un monton por los que teneis esos problemas,pero ya.com es asi,...si te sale bien ..pues navegaras,pero como haya una minima incidencia...date por jodido,es lo peor de lo peor en esos casos,..inoperancia en todos los aspectos,...Espero que por un casual os lo solucionen sin marearos demasiado,..pero con esta gentuza la historia se repite.
      Es demasiado arriesgado contratar con ellos.

    • Cerrado

      BocaDePez BocaDePez
      6

      a mi me pasa lo mismo, he recibido el router el dia 6-mayo-03…

      a mi me pasa lo mismo, he recibido el router el dia 6-mayo-03
      y a pasado una semana sin poder conectarme,
      cual es el fallo, es mio? de configuracion? o es culpa de ya.com?

    • Cerrado

      BocaDePez BocaDePez
      6

      El Jueves 24/04, recibi por fin el dichoso kit de conexión,…

      El Jueves 24/04, recibi por fin el dichoso kit de conexión, la instalacion fue de futa madre, pero el viernes por la noche, mientras estaba conectado perdi la conexión, y tras resetear miles de veces el dichoso rooter, solo consigo la dichosa respuesta de que no puede conectar con el ISP, y que verifique los parametros del ISP ???

      Yo soy nuevo en esto asi q pique y llame al 902, vaya mi..rda de servicio tecnico, me dijo una pava que ya me llamarian, le dije q m indicaran si la averia era suya o era de la instalacion de mi ordenador y no m supo responder, me comento q tenian problemas con las IP dinamicas, y que se quedaban engachadas y no se renovavan ????

      No se si tu lo has solucionado pero yo ya llevo dos días sin ADSL y por lo que he podido leer en este foro me temo lo peor.

      Yo soy de Barcelona. Por si sirve de algo.ç

      P.D. Novato al canto

        • Cerrado

          BocaDePez BocaDePez
          6

          :-( :-( Soy el de BCN, no se si tine alguna relación pero lo…

          :-( :-(

          Soy el de BCN, no se si tine alguna relación pero lo unico raro que hice en el poco tiempo q estuve conectado fue testear en una pagina web si tenia limitados lo puertos 4661 y 4662. Y me salio un mensaje raro q no entendi, poco despues perdi la conexión.

          El servicio tecnico sigue pasando de mi

          • Cerrado

            BocaDePez BocaDePez
            6
            :-? :-| :-? :-| :-? :-| :-P :-P Pasate por esta direccion…

            :-? :-| :-? :-| :-? :-| :-P :-P

            Pasate por esta direccion http://foros.inicio.tiendapc.com/jsp/JVforums.jsp/$D=readforum$F=12534$O=0$P=1