Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
61 lecturas y 11 respuestas
  • Cerrado

    6

    Imposible conectar la mula

    Pues vereis, llevo 2 dias con este problema, y no tengo ni idea de donde puede ser, al intentar conectar a cualquier server me da el siguiente error:

    17/07/2005 11:04:23: Error al conectar a DonkeyServer No1 (62.241.53.2:4242): Error 10061: No se ha podido establecer conexión ya que el equipo de destino ha denegado activamente dicha conexión.
    17/07/2005 11:04:23: Error fatal intentando la conexión. La conexión a Internet podría estar desactivada

    Tengo dos ordenadores en lan, y a los dos les pasa lo mismo, luego es de la conexion, lo raro es que yo no he tocado absolutamente nada, he comprobado los puertos, y estan abiertos para las dos ip's, uso un linksys wrt54g.

    Por cierto, anoche, a falta de emule, me baje el bitcomet y me sorprendio mucho, estuve bajando a 150ks/s :O

    A que se puede deber?
    Gracias

    PD. Soy de Valencia capital

    Este tema es antiguo y puede contener información obsoleta. Abre un nuevo tema para publicar tu mensaje.
    1
    • Cerrado

      6

      Solucionao, reinstalacion de la mula. Cosas raras y fenomenos…

      Solucionao, reinstalacion de la mula. Cosas raras y fenomenos paranormales xD

    • Cerrado

      BocaDePez BocaDePez
      6

      te han baneado. ¿? ¿Qué emule usas? Fuerza un cambio de ip. A…

      te han baneado. ¿? ¿Qué emule usas?

      Fuerza un cambio de ip. A lo mejor te han asignado una ip baneada porque el anterior que la tuvo usaba ketamina...

      Todo son preguntas ahí fuera...

    • Cerrado

      Si con el bitcomet la cosa funciona, y los puertos del emule…

      Si con el bitcomet la cosa funciona, y los puertos del emule están abiertos correctamente, entonces no es problema de configuración ni de hardware...
      Qué firewall-antivirus utilizas (si es el caso)?
      Has probado a dejar el emule apagado unas horas y volver a conectar (doy por supuesto ke no tienes activado ningún soporte ICF para el firewall del windows xp?

      Una opinión es el lugar al que llegas cansado de pensar

    • Cerrado

      6

      nop, los puertos de la mula para las ip's de los pcs estan…

      nop, los puertos de la mula para las ip's de los pcs estan abiertos, incluso los he cambiado, pero no hay manera :S cosa rara..

    • Cerrado

      6

      ¿Y por qué no le hechas un vistazo a la configuración del…

      ¿Y por qué no le hechas un vistazo a la configuración del router?. Dices que ha pasado de la noche a la mañana, y es posible que el router se haya reseteado a los valores por defecto. Compruebalo.

    • Cerrado

      6

      pero q antivirus? Si ha pasado de la noche a la mañana, y…

      pero q antivirus? Si ha pasado de la noche a la mañana, y ademas, no solo es en mi pc, sino en el otro q tengo en lan tambien, que no hay antivirus ni nada.