Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
38 lecturas y 9 respuestas
  • Cerrado

    [Editado 3/04/07 21:20]

    Imposible acceder ni configurar zyxel 650Hw-31

    wenas!! 8)

    a ve si podeis echar una mano, porque llevo toda la tarde y no hay manera, ya estoy desesperaooo :-(

    tengo un router Zyxel 650Hw-31, y hasta ahora le tenia abandonao, pero por necesidades, ahora lo necesito.

    Resulta, que no hay manera ni reseteandolo, ni via web, ni via telnet, de acceder al mismo. Incluso con el software que daba telefonica, dice que no hay acceso al router :(

    he cambiado la configuracion la direccion IP, puerta de enlace, desde las propiedades de windows, pero nada, no hay manera.

    el problema, yo creo que viene, que no se cual sera la joia IP real del router, ya que sin ella... malamente.

    alguien me peude decir como salgo del entresijo que tengo montaoo?? :-?

    si quereis os podria ir poniendo capturas que he ido aciendo, pero basicamente, ya creo que os he ido comentado todo.

    saludosss ;-)

    Este tema es antiguo y puede contener información obsoleta. Abre un nuevo tema para publicar tu mensaje.
    1
    • Cerrado

      En todas las pantallitas que has puesto (que por cierto, no…

      En todas las pantallitas que has puesto (que por cierto, no entiendo por qué la gente no corta y pega el texto, en vez de perder el tiempo capturando y mandandolo a ImageShack) no has puesto en ningún momento a dejarlo en configuración automática.

      Si no sabes la IP del router —supongo que te vendrá en el manual—, pues como no obtengas una IP de su subred mediante DHCP, te veo poniendo IPs hasta el Día del Juicio.

      • Cerrado

        En el post 3, se lo he comentado Frankie, así como que quite…

        En el post 3, se lo he comentado Frankie, así como que quite las capturas por el tema de las macs, en fin........

        Chao. ;-)

    • Cerrado

      pues nada hombre, gracias por tu inestimable ayuda :-D…

      pues nada hombre, gracias por tu inestimable ayuda :-D

      simplemente queria decir que el datos de puerta de enlace que da no es valido, ya que no permite acceder al router, nada mas ;-)

      • Cerrado

        [Editado 5/04/07 18:12]

        Mira bossweb Aquí, intentamos ayudar al los foreros que…

        Mira bossweb

        Aquí, intentamos ayudar al los foreros que vienen haciendo preguntas de la mejor forma que sabemos y podemos, y evidentemente todo esto lo hacemos de forma desinteresada.

        Lo que no es de recibo es que alguien, como es tu caso, venga a este foro haciendo preguntas, se le intente ayudar, y conteste como tu has contestado, con ironia y despreciando la respuesta que se te ha dado.

        Es obvio, que sí ya tienes las respuestas, no tiene ningún sentido que hagas una pregunta.

        Chao.

        Edito.: Para decirte de paso, que cuando contestes en un foro, no lo hagas a tí mismo, contesta al post que te esta respondiendo, para seguir el hilo, puesto que sino alguien que lea el hilo no puede seguir el orden correlativo de las respuestas y si el forero tiene activada la notificación de respuestas, no la recibe, como sucede en este caso, al estarte respondiendo a ti mismo todos los post.

    • Cerrado

      Pues simplemente tengo una tarjeta de red, y la otra que…

      Pues simplemente tengo una tarjeta de red, y la otra que aparece es la tarjeta de SAT, que por lo que sea, te la configura como si fuera una tarjeta de red mas.

      Esa puerta enlace [ip del router] no es tal ni existe :-|, ya que se ha probado a acceder mediante Firefox, y IE [6 y 7] y no accede de ninguna manera. :-(

      • Cerrado

        Esa puerta enlace [ip del router] no es tal ni existe , ya…

        Esa puerta enlace [ip del router] no es tal ni existe , ya que se ha probado a acceder mediante Firefox, y IE [6 y 7] y no accede de ninguna manera.

        En fin, con esta contestación, que quieres que te diga.........

        Chao.

    • Cerrado

      [Editado 8/04/07 20:45]

      eso ya lo he probado, pero sin exito. sigo sin poder acceder…

      eso ya lo he probado, pero sin exito.

      sigo sin poder acceder de ningun tipo de manera al router; de todas formas dejo unas capturas que he realizado para ver si sirven de ayuda.






      ==================






      ==================



      • Cerrado

        XXXDDDDDDDD Pon la configuración TCP/IP en modo automático…

        XXXDDDDDDDD

        Pon la configuración TCP/IP en modo automático

        Cuantos adaptadores estas utilizando a la vez ??

        Borra las MACs de la capturas, o quitalas....xxDDDD

        En uno de los adaptadores te esta dando la puerta 192.168.1.1

        Borra la caché del explorador y si es posible utiliza IE6

        Chao.

    • Cerrado

      Conéctalo al ordenador vía cable de red, y desde inicio,…

      Conéctalo al ordenador vía cable de red, y desde inicio, ejecutar, cmd, en la ventana del dos que se abre tecleas:

      ipconfig/all

      Te dara la IP LAN del router y podrás entrar si te acuerdas del password.

      Yo en primer ligar lo resetearia desde el boton "reset", para volverlo a los valores de fábrica.

      Chao.