Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

ADSL

Imposible acceder a algunas (pocas) IP

Cachapanda

Copio aquí este post porque de hecho creo que atañe a Telefónica.

Me vuelve a fallar el acceso solo a un par de las webs que mantengo. Entre ellas, LaGolfa.net (209.59.132.200).

Si me conecto vía módem (por ejemplo con InfoviaPlus, línea telefónica), accedo sin problemas. Lo que elimina sospechas sobre el cortafuegos (Norton) o problemas del navegador IE y Firefox.

Otro usuario que se conecta mediante el mismo Router (somos 2 pcs en la red) tampoco puede acceder a esas dos IP.

Como todo apuntaba a un problema del router (Zyxel P650 HW-31 E multipuesto de IP variable, con WEP 64 bits y MACs activadas), lo he reseteado y configurado por entero de nuevo. Nada. No hay forma de acceder a 209.59.132.200

Ni con nuevos DNS que me han proporcionado en Telefónica: 80.58.61.250 y 80.58.61.254

Ya sé que es mucho pedir, pero ¿a alguno de vosotros le ha sucedido algo parecido?

Un cordial saludo.

Este tema está cerrado a nuevas respuestas. Abre un nuevo tema para retomar la conversación.
TYS0N

a mi eso no me sucede pero tengo intriga de como has puesto una imagen en tu firma :-o

🗨️ 1
jav1

Probablemente el problema es el proxy-cache de las pelotas. Esas máquinas que puso en su día Timofónica por toda España y que tantos beneficios aporta al cliente (jajajajajajaja, hay que joerse).

Bueno, en cualquier caso, (y si ciertamente es cosa del proxy-cache) intenta conectar a esas ip's desde aquí :

http://www.proxyweb.net/

y si te dejan ya tendrás otra razón más para cagarte en Alierta y en toda su maldita descendencia.

Salu2.

🗨️ 5
Cachapanda

Mano de santo!

A través de ese proxy, aunque algo lento, ya puedo entrar.

Lo que indicaría un problema del proxy-cache...

Muchísimas gracias.

🗨️ 4
jav1

De nada, pa eso estamos ;-)

🗨️ 3
Cachapanda

Me voy a quedar con las ganas de conocer el motivo de esta incidencia. Curiosamente, siempre me había conectado normalmente con ADSL Telefónica desde esa ubicación, hasta el finde pasado.

Lo cierto es que, en estos momentos, vía ADSL Jazztel vuelvo a acceder a todas las webs sin problemas.

🗨️ 2
jav1
🗨️ 1
CaTAdsl

Genial explicacion jav1.
Yo soy uno de esos de la Timo q cuando me comentaban ese problema llegaba a identificar q el problema era del proxy pero poco mas...
Ahora ya se a q se puede deber, aunq siga sin poder hacer nada para solucionarlo... :P
Me quedo con esa web pa darsela a la gente q tenga ese problema q me tenia tan intrigado. No es una solución pero si un "parche".
Un saludo