Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
336 lecturas y 29 respuestas
  • Cerrado

    BocaDePez BocaDePez
    6

    imposible abrir puertos huawei hg622 jazztel

    Hola a todos, he mirado varios hilos, de como abrir los puertos, he abierto los puertos para emule, 4662 como TCP, y 4672 como UDP, todo bien, todo configurado bien, pero no, tengo id baja, hago el test y me dice que tcp incorrecto y el de udp ni lo hace, tengo el torrent, con otros puertos, configurado igual, y sin ningun problema, que puede estar pasando? gracias de antemano por la ayuda.

    Este tema es antiguo y puede contener información obsoleta. Abre un nuevo tema para publicar tu mensaje.
    1
    • Cerrado

      BocaDePez BocaDePez
      6

      Buenas, A mi me pasaba lo mismo lo que tienes que haces es…

      Buenas,

      A mi me pasaba lo mismo lo que tienes que haces es crear una excepción en el firewall de windows para tus puertos de eMule, sino el firewall de windows no lo permite.

      Un Saludo

    • Cerrado

      BocaDePez BocaDePez
      6

      Hola,espero que te sirva lo que yo he echo,de chiripa pero me…

      Hola,espero que te sirva lo que yo he echo,de chiripa pero me ha funcionado.Metete en la pagina del router con el 192.168.1.1,te pedira contraseña y demas..en los 2 escribe admin,cuando se abran las opciones,metete en Advance,despues en NAT,te aparecera por defecto el puerto del emule con el nº 4662,en la pestaña de tcp,udp,tcp/udp,utiliza esta ultima(tcp/udp) y teclea SUBMIT.Prueva a abrir los puertos(antes de esto el emule apagado)y si te ocurre como ami,YA ESTA!!ID ALTA

    • Cerrado

      Lo hice y no pudo!!! y es imposible abrir los puertos que yo…

      Lo hice y no pudo!!! y es imposible abrir los puertos que yo le marco, lo hago manual, todo igual que los de Torrent, y no hay manera. Necesito ayuda, que sera alguna tontada que no tengo encuenta, gracias de antemano.

            • Cerrado

              pues no pudo, lo hice, para que abriera los puertos, y no,…

              pues no pudo, lo hice, para que abriera los puertos, y no, seguia dando id baja, hacia el test de puertos y del TCP no pasaba porque no lo superaba, es muy extraño, porque toda mi vida he abierto puertos sin problema, desactive antivirus y firewall, y no entiendo nada, no entiendo nadaaaaa.

                • Cerrado

                  Muchas gracias por el interes, es muy raro, ya te digo, nunca…

                  Muchas gracias por el interes, es muy raro, ya te digo, nunca habia tenido este problema, en fin, si lo soluciono y descubro algo, ya os comentare donde estaba mi error, porque sera error mio seguro, saludos.

                  • Cerrado

                    05/03/2012 19:58:32: Intentando redirigir los puertos…

                    05/03/2012 19:58:32: Intentando redirigir los puertos mediante UPnP05/03/2012 19:58:37: La conexión a la red aún no se ha realizado porque UPnP todavía está redirigiendo los puertos05/03/2012 19:58:37: Por favor, espera unos segundos, eMule se conectará a la red cuando UPnP termine.05/03/2012 19:58:55: Conectando05/03/2012 19:58:55: Conectando a eDonkeyServer No2 (212.63.206.35:4242)...05/03/2012 19:58:55: Leídos 200 contactos de archivo.05/03/2012 19:58:55: No se han podido redirigir los puertos mediante UPnP, por favor, ¡abre estos puertos manualmente si es necesario!05/03/2012 19:58:56: Conectado a eDonkeyServer No2 (212.63.206.35:4242), enviando petición de login

      • Cerrado

        6

        Es mejor que abras puertos diferentes para cada programa.…

        Es mejor que abras puertos diferentes para cada programa. Sobre todo si los estás usando a la vez :)

        Saludos