Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
38 lecturas y 8 respuestas
  • Cerrado

    Imposible abrir algunas paginas ayudaaaa

    Buenos dias, pues eso que hay algunas paginas que no se me abren y no se los motivos, ya que desde otro pc,con la misma conexion, la de la ( CUTREMIERDAREVOLUCION DE ONO ) y misma configuracion de pc entro sin problemas.
    ¿ a que puede ser debido?

    gracias

    pd:tengo el xp pro con sp1.

    Este tema es antiguo y puede contener información obsoleta. Abre un nuevo tema para publicar tu mensaje.
    1
    • Cerrado

      Esto es increible, de buenas a primeras se ha solucionado el…

      Esto es increible, de buenas a primeras se ha solucionado el problema solito, sin yo hacer nada. ya puedo abrir las paginas que antes no podia.
      ¿ sera cosa de magia ? ¿ sera cosa de ono ?, quien sabe

      Gracias a todos por vuestra ayuda.

      Pd: Gracias hermano pero me he quedado sin POLVORA, que pena.

    • Cerrado

      Hola RMA002: As probado a ver si poniendo una "BOMBA" en el…

      Hola RMA002:
      As probado a ver si poniendo una "BOMBA" en el nodo de ONO si se soluciona tu problema y el de muchos de nosotros
      un saludo de tu Hermano
      :-(

    • Cerrado

      gracias por contestarme: He pasado el adware y el spybot y no…

      gracias por contestarme:
      He pasado el adware y el spybot y no me han encontrado nada raro, y en la carpeta etc, tampoco tengo el archivo HOST.

      gracias de nuevo.

      • Cerrado

        pues entonces ya no se......a ver ejecuta MS DOS desde…

        pues entonces ya no se......a ver ejecuta MS DOS desde INICIO/TODOS LOS PROGRAMAS/ACCESORIOS/ SIMBOLO DEL SISTEMA....y en modo MS DOS pon..... "netstat" y mira aver si tienes conexiones activas, si tienes muchas conexiones activas.....mirate otro programita de spyware porque tienes archivos espias. (Si llamas a Ono, esto es lo tipico que te va a decir que hagas, para quitarse el problema de encima, me dijeron esto cuando dije lo del filtro de los 3 megas y me saltaron que el problema era que tenia un archivo espias jajjaajaja)

        De nada, estamos aqui para ayudar a la peña

    • Cerrado

      eso me huele a spyware, o troyano etc... bajate el AdAware y…

      eso me huele a spyware, o troyano etc... bajate el AdAware y mira a ver si tienes algun archivo espia, si tiene y lo has borrado todo y te sigue sin abrir paginas haz lo siguiente...

      Ve a MIPC/DISCO LOCAL C: (o donde este nombrado tu disco duro)/WINDOWS/SYSTEM32/DRIVERS/ETC/ en la carpeta ETC busca el archivo con nombre... HOST (cuidado el archivo es HOST en mayusculas y sin nada despues, no te confundas con "host" o HOST.bak oki!!!) si tienes ese archivo te aconsejo esto.

      Abrelo con el bloc de notas, dentro de ese archivo mira si tienes conexiones activas, borra todo lo que hay en el interior de ese archivo, lo guardas cierralo todo y mira a ver si te va ahora las paginas.

      Si crees que es muy dificil para ti o lo ves complicado, borra el archivo. No va a pasar nada.