Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
64 lecturas y 1 respuestas
  • Cerrado

    BocaDePez BocaDePez
    6

    Imposibilidad de conectarme

    Hola:

    Ayer andando con la configuración de mi portátil (que tuve que formatear por un virus) para volver a conectarme a la LAN de Euskaltel, se me cayó la conexión por completo.

    Tengo el modem y un router, solo el de sobremesa esta conectado a la Lan pero tb por medio del router, mientras que con el portátil me conecto wi-fi. Intentaba conectarme a LAN via cable porque el driver de la pcmcia wi-fi no lo tenia, y no me dejaba conectarme con el portatil. Intenté ver la configuración de la IP, mascara del de sobremesa para configurar así el portatil, y yo no se si toque algo o que, pero no me logro conectar con ninguno via Lan. He cambiado las Ip, para que la signe automaticamente, la he asignado manualmente y nada.

    He de decir que reseteé el modem, y bueno he llamado a los de euskaltel y me han hecho desmontar el tinglao, y ahora esta conectado solo por medio del modem, y bueno con otro tipo de ip.....etc. Necesito ayuda por favor!!!!!!Porque los de la mariposa naranja no dan señales de vida, que si tienen que pasar unos dias para que comprueben el modem.....y necesito internet ya.

    Gracias y perdon por la chapa

    Este tema es antiguo y puede contener información obsoleta. Abre un nuevo tema para publicar tu mensaje.
    1
    • Cerrado

      [Editado 14/12/06 23:33]

      Abre el sinbolo del sistema y pon: ipconfig/all De esa manera…

      Abre el sinbolo del sistema y pon: ipconfig/all

      De esa manera verás la configuración.

      Puedes abrir el navegador y poner esto: 192.168.100.1

      De esa manera entrarás a la configuración del cable/modem.

      Salu2