Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
66 lecturas y 1 respuestas
  • Cerrado

    BocaDePez BocaDePez
    6

    IMPORTANTE (REINICIOS DE MODEN)

    Buenas voy a exponer mi caso:
    resulta que hace algo mas de tres meses contrate auna 1 mega , desde entonces se viene cortanto la conexion muy amenudo sobre todo cuando utilizo Emule, depues de muchos leer de muchas configuraciones que si quito el kad que si bajo conexiones, que me cambian de moden los de auna 7 veces , llegue a la conclusion que probando el ordenador en otro lugar vi que funciona perfecto, llamo al st de auna les digo que el problema esta en el exterior no me hacen caso tuve que ponerme serio, total me mandan un operario a casa ,cuando me llama por tf le comento todo lo que me pasaba y me dice que el problema lo tengo en el exterior (eso lo sabia yo) que mandara a los de redes , dicho y hecho ahora funciona . asique todos los que tengais este problema llamar y ser pesados.(por cierto toda la gente de AUNA por mi parte les doy un 10 excepto aun tal VS del servicio tecnico que es un cantamañanas) si os coje este tio el tf correr
    bueno suerte a todos

    Este tema es antiguo y puede contener información obsoleta. Abre un nuevo tema para publicar tu mensaje.
    1
    • Cerrado

      BocaDePez BocaDePez
      6

      como que un problema exterior???????? no entiendo a lo que te…

      como que un problema exterior???????? no entiendo a lo que te refieres me puedes concretar un poco mas??? yo tengo un cable-modem thomson tcm410 y lo que me pasa es que de vez en cuando se cae la conexion y tengo que reiniciar el pc para recuperar la conexion con un net600