Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
245 lecturas y 148 respuestas
  • Este tema es antiguo y puede contener información obsoleta. Abre un nuevo tema para publicar tu mensaje.
    • Cerrado

      6

      Hola. No se si os esta pasando tambien pero desde el otro día…

      Hola.

      No se si os esta pasando tambien pero desde el otro día que actualizaron el sofware de jazztelia, no es que existan cortes, es que va como a saltos y el acceso al indice es mucho mas lento.

      Un saludo.

      • Cerrado

        6

        Hola. He encendio ahora mismo el deco y me ha pasado una cosa…

        Hola.

        He encendio ahora mismo el deco y me ha pasado una cosa rara, Me decia que tenia el pin bloqueado y que pulsara la tecla verde, por mas que la pulse nada de nada, desenchufe el deco, lo echufe nuevamente, parece que actualizó alto porque ahora parece que va mejor.

        Un saludo.

    • Cerrado

      Pues si. Personalmente a mi me pas alo mismo Ximin. A algunos…

      Pues si. Personalmente a mi me pas alo mismo Ximin. A algunos usuarios les va mejor. Mas rapido el menu y menos cortes, aunque al principio de la actualizacion hay reiterados cortes. Dos cosas puedes hacer. Esperar un poco a q la linea de adapte, que suele ser en unos dias y a ver que tal, o esperar a q la linea se adapte, a ver q tal XD. Yo tengo muchos cortes, aunque a media que pasa un dia cada vez menos. Eso si, el reinicio del deco cuando por la mañana me levanto, no me lo quita ni dios.

      • Cerrado

        Boca de Pez Boca de Pez
        6

        Esta tarde no ha salido NADA nuevo. No recomiendes cosas…

        Esta tarde no ha salido NADA nuevo.

        No recomiendes cosas falsas y chorradas.

    • Cerrado

      Boca de Pez Boca de Pez
      6

      como se nota cuando esta la tv encendia,, estaba descargando…

      como se nota cuando esta la tv encendia,, estaba descargando a unos 640 kb asin con la tele apagada y cuando enchufo el deco me baja la descarga corriendo hasta los 240 kb asin,,, deberian de ser los 6 mb con la tv encendida tambien y comentar que con la actualizacion apenas tengo problemas,,

        • Cerrado

          6

          Hola. desde que he actualizado esta tarde (hace…

          Hola.

          desde que he actualizado esta tarde (hace aproximadamente media hora) me funciona rapido y fluido, No he tenido esos saltos que tenia desde la actualización anterior. En estos momentos estoy viendo Nat Geo y te pudeo decir que perfecto. Espero que siga como minimo asi.

          Un saludo.

    • Cerrado

      emm... alguien me dice como poner el deco para poder…

      emm... alguien me dice como poner el deco para poder actualizarlo de nuevo? tengo errores y por lo que leo, no se me habra actualizado bien. ¿ que hago para actualizarlo de nuevo? se q hay q ponerlo en un modo que acabo de leer arriba, pero donde entro para ponerlo en ese modo? GRACIAS!! Llevo to el dia en el foro... parece q vivo aki amos...

      • Cerrado

        6

        Hola. El modo que te dicen arriba es en el router. Yo…

        Hola.

        El modo que te dicen arriba es en el router. Yo unicamente lo he desenchufado, he esperado un minuto y lo he enchufado nuevamente.

        Un saludo.

      • Cerrado

        [Editado]

        6

        Prueba a enchufar y a desenchufar simplemente el deco, como…

        Prueba a enchufar y a desenchufar simplemente el deco, como te dice pmg.

        La modulación no tiene que ver con esto :)

    • Cerrado

      Boca de Pez Boca de Pez
      6

      que le pasa a la tv? lo puse para ver lo que deciis de los…

      que le pasa a la tv? lo puse para ver lo que deciis de los canales y se veia verde con rallas asin todos los canales lo e desenchufado y encufado y depues de cargar se ven todos los canales en negro no se ve nada :-?

      • Cerrado

        6

        Hola. Te puedo asegurar que estan. adentrate en las…

        Hola.

        Te puedo asegurar que estan. adentrate en las profundidades del indice y los encontraras. Un saludo

    • Cerrado

      6

      Hola. Me a pasado otra vez, apage el deco (NO lo desenchufe)…

      Hola.

      Me a pasado otra vez, apage el deco (NO lo desenchufe) y al encenderlo aparece un cartel que pone que ese canal no lo tengo contratado, que si lo quiero contratar pulse el botón verde. Desenchufo, lo enchufo nuevamente y funciona perfectamente, y ademan reconozco que bien.

      Un saludo.

    • Cerrado

      Boca de Pez Boca de Pez
      6

      si el deco se a actualizado, esta bien actualizado. La…

      si el deco se a actualizado, esta bien actualizado.

      La version de firmware no se descarga otra vez, por mucho que apagues y enciendas, si tienes la correcta.

      Tampoco se puede cambiar la version a otra anterior, si a alguien le asalta la duda.

      • Cerrado

        6

        Hola. Y porque me dice que no tengo contratado los canales y…

        Hola.

        Y porque me dice que no tengo contratado los canales y tenga que reiniciar el deco?

        Un saludo.

    • Cerrado

      SE que no es de aqui, pero...me pasa q como no me va bien la…

      SE que no es de aqui, pero...me pasa q como no me va bien la conexion con los cambios de jazztelia, apago el router cada dos por tres por que se me va el internet de pronto. Estoy navegando y nada me dice que no tengo internet. Solo q veo q empiezan a no cargar paginas. Bueno pues el tema OFF TOPIC digamos... es que cada vez q lo apago tengo q configurar un puerto nuevo para emule... por que si no me dice q You have a lowid. Please review your network config and/or your settings. Es normal esto? Solo una respuesta rapida de alguno y seguimos con lo nuestro vale? es q como aki es donde teneis jazztelia y se q me pasa por culpa de eso lo pregunte aki. GRACIAS!

      • Cerrado

        6

        Hola. Creo que no es normal que te quedes sin internet cada…

        Hola.

        Creo que no es normal que te quedes sin internet cada dos por tres y tampoco que tengas que configurar nuevamente el router.

        Un saludo.

    • Cerrado

      [Editado]

      Mira tal vez te haya salido lo mismo que me salio a mi esta…

      Mira tal vez te haya salido lo mismo que me salio a mi esta mañana. ( lo recupero del otro hilo )

      CAPTURA TV

      Yo Estoy por quitarme. Me canso de reiniciar deco, de tantos cortes y de que ademas que me quitaron los 20 megas ( trauma superado ), tengo el problema de la conexion.
      Si tengo el router conectado al deco internet me va a unos 4 megas. Me baja en directa a unos 200 mas o menos y ademas tengo continuas caidas de inernet. Pero si quito el cable de detras del router ( el q va al deco), internet limpio limpio. Ni caidas ni nada, y me baja todo a 600. Asi que... yo que se. Estoy un poco cansado ya. Tengoto esto por la tele y la tele esta dando mas problemas que ver la 2. Aiinss...

      • Cerrado

        Boca de Pez Boca de Pez
        6

        y dale, que hoy no han sacado ninguna actualizacion coño,…

        y dale, que hoy no han sacado ninguna actualizacion coño, deja de decir la misma chorrada

        • Cerrado

          vamos a ver que no me entero ya. Hace dias hubo una…

          vamos a ver que no me entero ya. Hace dias hubo una actualizacion del software del deco.

          Eran 2 ficheros, el segundo fichero de actualizacion era mas grande y tardaba un poco mas en descargarse.

          A mi me actualizo todo sin problemas, no me dio error alguno.

          Ahora hay otra actualizacion? casualmente anoche acomodando cables desconecte el desco y lo volvi a conectar pero no descsrgo nada nuevo.

          Esa nueva actualizacion de la que hablan de donde se descarga? y como se hace para descargarla?

          Salu2

          • Cerrado

            6
            Haz caso de Hirochi, de pmg, del técnico de Jazztel que anda…

            Haz caso de Hirochi, de pmg, del técnico de Jazztel que anda por aquí, etc... NO hagas/ hagais caso de lo que diga leyesproyectos ip 217.125.62.xx..y si lo haceis lo hareis bajo vuestra responsabilidad. Pero al menos que esteis avisados :)

            Ayer no salió nada nuevo, no te calientes la cabeza :)

            Ya nos iras contando si hay algún problema ;)

            Saludos

      • Cerrado

        jajajajajajaja si Hiroshi yo tampoco lo vi, por lo que veo…

        jajajajajajaja si Hiroshi yo tampoco lo vi, por lo que veo esto de pazztelia se va a convertir en un culebron al paso que vamos!!

    • Cerrado

      Boca de Pez Boca de Pez
      6

      ¿es normal esperar 3 meses? :P mañana hace 3 meses que di el…

      ¿es normal esperar 3 meses? :P mañana hace 3 meses que di el alta, en fin la última vez me dijeron que la activación era para el 11 dde agosto

      Por cierto ¿quién es lyp y que relación tiene con jazztel?

      saludos !qué duro es volver de las vacaciones!

    • Cerrado

      El dia 31 me di de alta en jazztelia, tengo los 20 megas y…

      El dia 31 me di de alta en jazztelia, tengo los 20 megas y bueno me sincronizaba en torno a 18. El caso es que cuando me di de alta el dia 1 ya tenia los famosos 6 megas, pero bueno a mi me van bien la verdad. El emule y todo me baja a 400 de media.
      El caso es que quería preguntar, que he llamado y me han dixo k el pasado 7 de agosto ya tengo activado jazztelia, y que tienen 5 dias habiles para mandar el decodificador, cuanto os tardo a vosotros?? He llamado a Seur y no tienen nada al menos para hoy :(.

        • Cerrado

          Para pmg, hoy he probado de nuevo la tv luego de que ayer a…

          Para pmg, hoy he probado de nuevo la tv luego de que ayer a la 1:30 de la madrugada hicieran algo en la central ya que estuve como 1 hora con cortes de telefono, datos y tv intermiententes, sin conocimiento alguno por parde de la gente de soporte del 1565 como siempre.

          Me ha sorprendido que efectivamente los cortes de imagen y/o sonido han disminuido impresionantemente. Puedo decir que son muy muy pocos. Ya estaba yo todo feliz cuando crashhh!! se congelo la imagen pero servian los menus, la guia todo normalmente pero los canales TODOS EN NEGRO.

          Resetie el desco y el router comtrend y volvio a funcionar correctamente.

          Me puse a ver coches a medida en discovery como 1 hora y algo y todo perfecto, cero cortes, cero pixelaciones, de nuevo muy contento, cambie de canal a AXN, y en eso me aparece una pantalla con esto :

          "Se han encontrado problemas durante la carga de la aplicacion y esta podria funcionar de manera inesperada."

          Presiono el boton OK y aparece otra pantalla con esto:

          "Este canal pertenece a un servicio no contratado. Pulse el boton verde para comprar"

          Pulso el boton verde y no va, no reacciona a nada. Asi que pulso del boton de Salir y regresa a la Guia.
          En la guia toda a inferface funciona bien pero TODOS LOS CANALES te aparece el mensaje DE COMPRAR.

          Llamo al 1565 con Soporte, el tio con voz de quien no tiene ni idea jejejeje me dice que apague el desco, apague el router durante 1 hora y que los vuelva a encender y que pruebe de nuevo y si sigue dandome ese fallo que los llame.

          Que solucion mas tecnica jejeje. Lo he hecho nada pierdo, he vuelto a probar por unos 25 minutos y parece no salir pero ya me queda la duda, si volvera a aparecer el dichoso error ese con mas tiempo de esta en la tv.

          Con la actualizacion anterior aunque iva de pena la tv nunca me aparecio ese mensaje, asi que asumo que es algo que se les ha colado en el software nuevo y espero que lo soluciones pronto.

    • Cerrado

      Boca de Pez Boca de Pez
      6

      Estan montando nuevos servicios de pago. Me alegro que te…

      Estan montando nuevos servicios de pago. Me alegro que te vaya bien. La nueva versión va muy aceptablemente. Así que por 1 euro no se encuentra nada mejor. Esperemos que antes que ponga más cuantia la tele saquen otra versión muchos mejor.

    • Cerrado

      Boca de Pez Boca de Pez
      6

      Pues a mi por la noche se me corta bastante (no se si sera…

      Pues a mi por la noche se me corta bastante (no se si sera por tener el elefante rulando :-? ).
      Los menus me van como antes y para colmo me ponen el canal merengon :-P que por cierto se ve como a saltos (ni un canal de tv saben hacer los pobres).

      Aparte de eso algunos canales te dan la opcion de cambiar el audio aunque no se puede cambiar nada :-o

      • Cerrado

        Boca de Pez Boca de Pez
        6

        Lo siento por tí amigo culé o "PATETICO"(del atlético) pero…

        Lo siento por tí amigo culé o "PATETICO"(del atlético) pero el canal merengue es el que más interesa de momento a los futboleros así que a esperar toca...
        Respecto a que va a saltos¿te has fijado en otras plataformas como se ve? ¿no,verdad? el problemas de los saltos es de tu deco,asi que a esperar toca amigo.
        Por cierto,a mi me va bastante bien desde la última actualización,saltos minimos,cero pixelaciones,cero imagen congelada,lo dicho bastante bien aunque si es cierto que me aparece de vez en cuando el pantallazo del boton verde,pero se cura con el reinicio.Saludos a todos.

          • Cerrado

            Para los madridistas es una buena noticia, ya tenemos el…

            Para los madridistas es una buena noticia, ya tenemos el canal del Real Madrid
            por cierto todavía no tengo fecha de activación, esto va a ser más largo que cruzar el desierto en canoa

            • Cerrado

              6
              Un poco de calma...en un mensaje en un foro uno no " ve " la…

              Un poco de calma...en un mensaje en un foro uno no " ve " la cara ni los gestos del usuario que envía ese mensaje. Aparentemente, tu tono no suena demasiado respetuoso, aunque tu intención fuera la de ayudar.: además de amigo le has llamado patético, y si tu tono era distendido no lo parecía, al menos aparentemente.

              Para eso, y para evitar malentendidos, se usan emitocones ;) El caso es que es mencionar el futbol, aunque sea colateralmente y algo pasa....

              Saludos

              • Cerrado

                Tranquilos que no pasa nada. Es logico que este un poco…

                Tranquilos que no pasa nada. Es logico que este un poco indignado ya que llevan varios años sin ganar nada no como otros que nos vamos paseando y ganandolo todo 8-) 8-) 8-)

                Dejando el tema del futbol aparte, me he dado cuenta que lo de los saltos no solo pasa en ese canal, hay otros que a momentos se ralentiza un poco y da pequeños saltitos (no cortes).
                No es problema del deco ya que con la version anterior no pasaba.
                En mi caso un paso atras en esta nueva version

                • Cerrado

                  Bueno stratos y a todos en general,siento mucho si he…

                  Bueno stratos y a todos en general,siento mucho si he ofendido a alguien pero en absoluto lo que dije lo dije con mala intención si alguien se ha sentido ofendido,pido disculpas.Respecto a lo de los saltos a mi también me paso al principio de actualizar la versión pero pasados dos o tres días ha mejorado muchisimo.Imagino que ya habras intentado reiniciar el equipo después,si no llo has hecho prueba a ver porque a mi me dio resultado.Saludos y ¡¡Hala Madrid!! :-D

                    • Cerrado

                      Boca de Pez Boca de Pez
                      6
                      Es importante no confundir la versión del deco (la que se…

                      Es importante no confundir la versión del deco (la que se descarga cuando enchufas el deco y te sale un mensaje de aviso) con la versión de las aplicaciones interactivas (compra de paquetes activado, control paterno, cambio de idiomas activo....). El primero es el sw del deco, es decir, los drivers, el decoder h264, etc...y por otro lado, ya al haber arrancado el deco es cuando se descarga todas las aplicaciones interactivas (por eso va tan lento al principio de arrancar).
                      Ambas versiones las podéis ver en configuración --> información técnica. ;-)

    • Cerrado

      Pues de momento el único canal q tiene cambio de audio es el…

      Pues de momento el único canal q tiene cambio de audio es el Hollywood. Para cuando el AXN y el FOX? ;-)

      Lo del botón verde cada día un par de veces para comprar el canal, pero aunque le de al verda nada... siempre reiniciar, y si estás viendo algo interesante, ya sabes q te lo pierdes.

      La verdad ha mejorado un montón la tele, ya no se congela como antes.

    • Cerrado

      Umm necesito ayuda, tengo jazztelia, pero no veo na de na,…

      Umm necesito ayuda, tengo jazztelia, pero no veo na de na, siempre aparece en el descodificador LOAD, no se si tengo q esperar mucho para q se cargue algo o si no tengo q conectarlo a la red y tengo q esperar a q salgan todos los cuadraditos del principio... y si llamo no me aclaran nada y no se soluciona nada.
      Podriais echarme una mano e indicarme paso a paso, si el LOAD es normal o q?? xq no veo movimiento en su linea ^^U...

      • Cerrado

        Boca de Pez Boca de Pez
        6

        prueba a comprobar si tienes conectado el cable ethernet del…

        prueba a comprobar si tienes conectado el cable ethernet del deco al router en el puerto 3 o 4, o si tienes el nuevo Comtrend azul entonces al puerto que pone IPTV.
        Tene pinta de que no consigue IP porque está conectado a alguno de los puertos que hacen routing.
        Ya nos cuentas si era eso :-)

        • Cerrado

          Pues le he cambiado al 3 y tp nada T-T tengo el comtrend…

          Pues le he cambiado al 3 y tp nada T-T tengo el comtrend 536+. He probado a ponerlo en el 3 y tp veo ningun cambio, no veo movimiento en la linea. La tarjeta tiene q tener el chip hacia arriba o hacia abajo? (mi chico la sacó y no se si la puso bien ^^U) pero de cualquier manera, esto no rula T-T. Tengo un router q me mandaron cuando pille solo los 20 mb, aunq me mandaron uno cuando pille jazztelia, es el mismo modelo no creo q por cambiarlo pase nada, (lo tengo empaquetado para devolverlo xq me lo endosaron sin preguntarme nada).
          Siempre sale en la pantalla del desco "LOAD" y en la tele Jazztelia, pero no hace nada más. POr mas que llamo no consigo nada, "Desconectelo, dejelo 20 minutos, UD. navegue y entonces conectelo", ni dejandolo conectado, ni desconectado ni 3 semanas sin tocar, ni reiniciando... No hace nada, ya no se si pensar q esta estropeado o q aqui no tienen cobertura >_

              • Cerrado

                [Editado]

                6
                Hola. No lo se si esta en la web, pero te puedo asegurar que…

                Hola.

                No lo se si esta en la web, pero te puedo asegurar que tambien trae un CD para el router que según indica te actualiza el router de forma automatica.

                Si estas en madrid te pude pasar copia, pero es el cd que venia con el deco, que por cierto yo no lo he instalado, ya que mi router si estaba preparado para la tv.

                o si no estas en madrid. lo pongo en p2p y te pongo como amigo para que te lo descarges.

                Un saludo.

                • Cerrado

                  Mañana mirare en la caja del router q me venia a ver si x un…

                  Mañana mirare en la caja del router q me venia a ver si x un casual estuviera por ahi escondido (aunq no descarto tu ofrecimiento), ahora me voy a dormir, q llevo toda la tarde peleandome con el router, jazztelia, y con el portatil y ya me toca dormir ^^
                  Muchas gracias y mañana informo de mis progresos.
                  Wenas noches!

                  • Cerrado

                    Boca de Pez Boca de Pez
                    6
                    Yo que tu usaba el router que te mandó Jazztel con el STB.…

                    Yo que tu usaba el router que te mandó Jazztel con el STB.
                    Porque:
                    a) si es el comtrend azul ya viene con el SW adecuado para ver Jazztelia
                    b) si no lo es y es un modelo anterior te debería haber llegado un cd de actualización sw.

                    Echale un vistazo a ver cuál te han entregado, y prueba a instalarlo.

                    • Cerrado

                      Al final opte por poner el router nuevo... y por un momento…

                      Al final opte por poner el router nuevo... y por un momento se veia el menu y tal, pero ningun canal... p lo he apagado y encendido y ya no se ve una mierda, ni canal ni na, se ve un pantallazo enorme blanco T-T
                      Y me sale un cartel con lo siguiente:
                      The operation timed out when attempting to contact *lease aqui una ip*
                      No me entero de la misa al cuarto, podian poner un manual como el libro gordo de petete bien explicadito...

      • Cerrado

        [Editado]

        Entre lo del boton verde y lo de "el sistema puede no…

        Entre lo del boton verde y lo de "el sistema puede no funcionar correctamente, OK" esta un poco dificil relajarse y ver la tele... :-o

        Y como comentario aparte... ¿si se habla de Jazztelia por que no utilizar la carpeta TV por ADSL en "Otros foros"?

    • Cerrado

      [Editado]

      6

      Hola. No le he sacado una foto, pero me ha salido hace un…

      Hola.

      No le he sacado una foto, pero me ha salido hace un rato algo nuevo, que como no, al final se ha solucionado desenchufando.

      Viendo uno de los canales me ha salido un mensaje en fondo azul en ingles que pedia permiso para instalar un Plugins para mozilla. Como no, le di a aceptar, y como siempre no ha funcionado.

      Un saludo.

    • Cerrado

      ¿A alguien le funciona Jazztelia hoy? hasta ahora me habia…

      ¿A alguien le funciona Jazztelia hoy? hasta ahora me habia ido bien hoy he tenido que reiniciar el deco y se me ha quedado una pantalla en blanco y ahí sigue ¿que pasa, estan toqueteando o solo es problemas mio? Saludos

      • Cerrado

        6

        Hola. He llamado ahora al servicio técnico. me han dicho que…

        Hola.

        He llamado ahora al servicio técnico. me han dicho que ahora mismo jazztelia esta caido en toda españa, no conocen cuando se recuperara.

        Un saludo.

    • Cerrado

      [Editado]

      -yo creo que deberian dejar de usarnos como TESTERS amos...…

      -yo creo que deberian dejar de usarnos como TESTERS amos... Na mas que pantallazos, mensajes de continuos cambios, reinicios, botoncito verde... me pagan? no trabajo en jazztelia XD, no soy tester. Parece Jazztelia Beta.

    • Cerrado

      Bueno vamos mejorando,hyt solo se congela y se pixela la…

      Bueno vamos mejorando,hyt solo se congela y se pixela la imagen cada dos segundos,vamos bien.Estan probando nuevo software para meternos la liga el tdt y todo eso.Si,ummmm...debe ser eso.

    • Cerrado

      Se ha vuelto a caer??? Tengo una pantalla en blanco. Es que…

      Se ha vuelto a caer??? Tengo una pantalla en blanco. Es que he actualizado el firmware y ahora no se si ha sido por eso :-(

    Hay 6 páginas posteriores con más temas