Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
296 lecturas y 9 respuestas
  • Este tema es antiguo y puede contener información obsoleta. Abre un nuevo tema para publicar tu mensaje.
    1
    • Cerrado

      BocaDePez BocaDePez
      6

      Porque es la mejor ''beta'' (por no llamarle alpha) que nos…

      Porque es la mejor ''beta'' (por no llamarle alpha) que nos han podido meter. Afortunadamente le di de baja en octubre de 2006, aunque hasta hace 2 meses ya dejaron de pasarme cobros (que nunca hicieron devolucion). No eres al único al que se le entrecorta, eso te lo puedo asegurar.

      • Cerrado

        BocaDePez BocaDePez
        6

        Juer, pero lo que no "capto" es que viendolo por el PC con…

        Juer, pero lo que no "capto" es que viendolo por el PC con programas como VLC o FRIPTV no se corte y con el puto decodificador si se corte cuando lo mas normal seria lo contrario. Y bueno, esto creo que demuestra que no es error de la linea, ni falta de ancho de banda, ni nada de eso, es del maldito DECO que no se que le puede pasar para que se corte 1000 veces a la hora y haga imposible ver nada.

        • Cerrado

          A mi se me empezó a entrecortar cuando me cambiaron el router…

          A mi se me empezó a entrecortar cuando me cambiaron el router hace un par de semanas (tenía el zyxel negro pero murió misteriosamente) y me pusieron el zyxel blanco. Probé entre los diferentes modos de sincronización tal como se explica aquí: http://www.adslzone.net/tutorial-20.17.html

          Puse el modo g.dmt:

          System Status

          System Name: alf08100001536117
          ZyNOS F/W Version: V3.40(AHF.0)b12 | 7/30/2007
          DSL FW Version:TI AR7 06.02.00.7b
          Standard:ADSL_G.dmt

          y desde entonces ni un sólo corte :-)

          Pruébalo y nos cuentas

            • Cerrado

              Puede ser, pero al menos en mi caso no ha empeorado la…

              Puede ser, pero al menos en mi caso no ha empeorado la estabilidad de la línea y ya no se me corta cada 30 segundos cualqiuer canal :-D Si la cosa no mejora, empieza a dar la paliza en el 902 hasta que te hagan caso jeje

              • Cerrado

                BocaDePez BocaDePez
                6
                Pues ya probe a ponerlo en G.dmt y no se noto nada. Pero me…

                Pues ya probe a ponerlo en G.dmt y no se noto nada. Pero me ha dado por desconectar todo y conectarlo en otro enchufe de la red electrica, con solo el cable de red y el euroconector y ¡AHORA NO SE CORTA! Yo flipo. ¿Por que sera? Antes tenia conectado el cable de antena y el cable optico de sonido.

                ¿Por que sera? ¿Por el cable optico? ¿Por el cable de antena para ver la TDT a traves del Deco de imagenio? ¿Por cambiar de toma de corriente? En principio ninguna de estas cosas parece razonable que pueda provocar cortes de imagen cada 10 segundos pero vamos, ahora lo tengo ya 30 mint ¡¡y aun no se ha cortado!!!

                • Cerrado

                  [Editado 28/01/08 18:39]

                  Alomejor es por el enchufe, los decos todos en general son…

                  Alomejor es por el enchufe, los decos todos en general son muy sensibles y alomejor en el enchufe que lo tenias no esta en buen estado o vete a saber y por eso el deco no iva bien con ese enchufe.

                  A mi me paso que mi tdt un televes que se supone que es bueno, lo tenia conectado en un enchufe que siempre que encediamos o apagamos la luz de cualquier habitacion de la casa se pixelaba la imagen y pegaba un chasquido el sonido no se por que, lo enchufe en otro enchufe y ya no tengo ese problema.
                  Tambien puede ser problema de la antena.

                  Aunque yo que tu llamaba a telefonica y se lo comentaba para que fuera un tecnico y te cambiara el deco, ese deco no debe de estar bien, tendra un cruzado algun cable o algo, por que no es normal, llama y que te lo cambien.

                  • Cerrado

                    Hola, a todas/os. Ya sé que no es consuelo para los que…

                    Hola, a todas/os.

                    Ya sé que no es consuelo para los que tenéis problemas con Imagenio, pero a mi me va de fábula.
                    Antes tenía 3 Mb e iba bien. Ahora tengo 10 Mb y me sigue yendo igual de bien. Ni antes ni ahora se me ha "entrecortado".
                    Antes tenía un Xavi y ahora un Zyxel blanco. El resultado del cambio es que ahora tengo más download, igual upload e Imagenio igual de bien.
                    No me puedo, ni quiero, quejar.

                • Cerrado

                  BocaDePez BocaDePez
                  6
                  Podría ser por diferencias con las tierras en los enchufes,…

                  Podría ser por diferencias con las tierras en los enchufes, parece una tontería pero es muy importante