Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
53 lecturas y 0 respuestas
  • Cerrado

    Idas de conexión

    Bueno os cuento mi "historia".
    Mirad, contraté Ono 128 en verano pasado, había entonces una oferta de que compras el modem de segunda mano por 30€ asi te libras de alquilarlo o comprarlo nuevo. Me trajeron un modem 3Com de esos "super fashion" que son como curvados. Lo tenía conectado por USB. Y entonces empezó el tema. Cuando me iba bien, internet me iba perfe pero cuando se ponía tonto no había quien navegase. De hecho, se me iba la conexión cada dos por tres. Al tiempo, un día el modem empezó a hacer un ruido raro y a oler a quemadillo, se me fue la conexión y el modem murió. Me trajeron otro, el que tengo ahora, un Motorola SB5100 SurfBoard de esos negros, y va mejor, pero se me sigue llendo la conexión a veces. Y no es que se me vaya durante un rato, no, sino que es como si se fuera un momentito, como si fuera un segundo y luego vuelve, pero eso hacía que me cayese de todos los programas, como el IRC por ejemplo.
    Últimamente no se me va la conexión mucho, a lo mejor una vez cada dos días, pero es un coñazo y a mis compañeros con conexiones iguales no se les va la conexión. Llevo mucho con el ordenador y la verda es que no se porqué puede ser, tengo siempre el firewall puesto y eso no influye, y he probao a tener el modem conectao por usb y por tarjeta de red y en ambos caso ocurre. A ver si me podéis decir alguna posible razón de esto, y algo para evitarlo. Gracias!!!!

    Este tema es antiguo y puede contener información obsoleta. Abre un nuevo tema para publicar tu mensaje.
    1