Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

Fijo

Id de red para la tv

Ethnes
-1

Pues me acaba de llegar la tele(panasonic 50 g20) de una tienda de basauri después de dos meses de espera y eso q al final me he tenido q pedir una más grande todavia (q telita con la tienda vamos...). Bueno a lo q iba, no consigo q me detecte los canales libres a través del dvb-c. por analogico si q me pilla unos cuantos.

La cosa es q he estaod mirando x el foro y vale he encotnrado las frecuencia 714 hasta a 866(866 no me deja intriducirlo en la tele pero bueno) y q el symbol rate es 6900,o 6875,6911, o 0000 (la tele me deja poner esto en automático o ella selecciona 6900 aunque puedo cambiarlo) la cosa es q tb me pide ID de red q son maximo 5 digitos. No encuentro eso por ningun lado; alguien me instruye?

He realizado no cuantas busquedas y algo evidentemente no configuro bien xq no me ha encontrado ni un triste canal de radio. Vamos q estoy q me tiro de los pelos del culo.

saludos

BocaDePez
BocaDePez

Id de Red:

736XX donde XX= 00 si sintonizas desde Vizcaya------------XX=01 si sintonizas desde Alava--------XX=03 si sintonizas desde Gipuzkoa.

🗨️ 3
Ethnes

mil gracias ya he conseguido q me pillase los canales aunque si solo me dejaba poner numeros menos a 60000 o 70000 y el ultimo numero correspondiente a cada lugar no lo he puesto en uno de los intentos y a rulado!

saludos

BocaDePez
BocaDePez

Contenido del mensaje 100% INVENTADO.

Toda similitud con la realidad es pura casualidad.

🗨️ 1
Ethnes

pues a mi me ha rulado; ahora mismo lo tengo puesto con 7360 (sin el último número como ya he dicho antes). Otra cosa bien distinta es q haya funcionado por casualidad pero no creo, vamos yo he estado probando con otros numeros y 4 o5 paises y no lo conseguía. sea copmo fuere yo ya veo 70 canales auqnue alguno ya se ha borrado...

saludos

eNiGMa

Ese mismo problema tenía yo hoy con una tele de la misma marca. Lo que he hecho ha sido forzar el DVB-C marcando el país como Suecia y el escaneo automático me ha dado los diferentes IDs que ha ido encontrándose.

Un saludo.

BocaDePez
BocaDePez

Buenas, yo tengo una P42G20 (como la tuya pero en 42) y esto es lo que tengo en la configuración:

Modo de escan: Completo

Frecuencia: Automatico

Tasa de simbolos: 6875 kSym/s

ID de red: 4701

Saludos.

firks-cdv

Buenas yo os queria comentar tengo una Sony Bravia de 42" y tengo la telvision de ONO he hecho la busqueda y cojo algun que otro canal que es de pago como el TNT, AL JAAREZA; HOGARUTIL...y los naciones TVE1 TVE2 ANTENA3.... pero despues cojo tambien el resto que son de pago pero no me los sintoniza no se si tengo que modificar algun parametro porque tiene tipo de busqueda automatica/manual..id de red ...frecuencia..tipo de busqueda y no se si hará falta toquetear algo en fin si me podeis ayudar tengo ono a 12 mb y soy de madrid (mostoles).

🗨️ 1
Tripiton

Esto... este es el foro de Euskaltel, no de Ono :-/