Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

Id baja teniendo los puertos abiertos

BocaDePez
BocaDePez

No lo entiendo, desde el router manejo la ip que debe tener lso puertos del emule abiertos como siempre, con la salvedad de que ahora me da id baja!!! como es posible??? (no tengo otro cortafuegos estilo firewall XP)

A esto tengo q sumarle que la conexión de Ono me esta yendo como el culo en lso últimos días, pero en el router no me aparece ningún "vecino" que haya podido desencriptar la clave de la red...

No lo entiendo, alguien sabe pq?

Este tema está cerrado a nuevas respuestas. Abre un nuevo tema para retomar la conversación.
borgean

era yo que no estaba logueado

🗨️ 2
BocaDePez
BocaDePez

si tu ip termina en 0 o tienes tardas demasiado en entrar a un servidor tambien te da id baja

🗨️ 1
borgean

acabo de conseguir la id alta, pero ha sido derrepente sin tocar nada, mojjjjqueo...

BocaDePez
BocaDePez

Hola, a mi me pasa lo mismo, llevo ya 2 dias que de vez en cuando los puertos parece que esten cerrados.
He configurado y reconfigurado mi router, el emule y nada de nada. Cuando le da no se conecta a los servers y a los que se conecta me da lowid y otras veces si que se conecta perfectamente.
Esta ONO capando el trafico del emule? :s

Krigan

A mí me pasa lo mismo, y también tengo Ono (en Valencia). La verdad es que es muy frustrante.

Sospecho que Ono está cortando el p2p de raíz, para aparentar que ya han solucionado sus problemas de saturación. Muerto el perro, se acabó la rabia, eso está claro.

🗨️ 2
hombreorquesta

yo tengo ono en Burgos, y desde hace un par de días, me pasa lo que contáis, no conecta más que a algún servidor, y con lowid siempre.

si no le ponen remedio, me quito. No tienen ningún derecho a hacer esto, yo pago por un ancho de banda, y hago con él lo que me viene en gana.

🗨️ 1
Krigan

Acabo de reiniciar el mldonkey, y me ha conectado a los 3 servidores (el mldonkey conecta a varios) con Hi ID.

De momento no hago ninguna descarga, pero eso puede ser normal (le cuesta arrancar). En fin, a ver si ya se ha solucionado.

SuS

yo estoy en Paterna (Valencia) y me ocurre exactamente lo mismo. Consigo Id alta sin embargo no me entra nadie en la cola ni entro en la cola de nadie.

saludos.

BocaDePez
BocaDePez

Yo tb Paterna y estoy hasta los webs de mirar y mirar y nada, no sé ke pasa ke vamos, lo han capado del tirón.......

🗨️ 2
Krigan

Pues yo vuelvo a estar en las mismas. Les he llamado y me han dicho que está todo bien en su red. La verdad, no sé ni porqué me he molestado en llamar.

BocaDePez
BocaDePez

y yo tb soy de paterna y lo mismo ayer fuy a la app a comprar y les llevaron tropecientos el pc pa que se lo arreglaran, y el tipo estaba hasta los webs de explicarlo

BocaDePez
BocaDePez

Yo vivo el Valterna (Paterna) y me ocurre lo mismo. Estoy seguro que los de ONO han capado la conexion por toda la cara. Mañana les llamo y como no me den solucion me doy de baja.

BocaDePez
BocaDePez

Pues yo soy de Granada y tengo telefonica, desde ayer me pasa eso, tarda en conectarse y siempre con Id baja. Lo he probao todo y no hay manera, menudo coñazo.
Pablo.

Pablish

Muy buenas a todos. Soy de Granada y tengo telefonica, desde ayer el emule me da id baja. he probado a apagar el router, reconfigurarlo, cambiar los puertos y nada no hay manera, asi que esto debe de ser algo chungo, he pensado q mi router puede estar roto pero es q internet me va muy bien.

BocaDePez
BocaDePez

Yo soy de Elche y tengo ONO. Me pasa igual, mi IP acaba en
cero y el protocolo edonkey asigna ID baja, no se si tendrá algo que ver con el cierre de edonkey...el caso es que no paso de 30 k... :-( :-?

BocaDePez
BocaDePez

a mi m ocurre lo mismo con l 0.47c, dudo k sea d la red, no creo k sea tampoco cosa del router o l firewall d windows. solucionarlo s sencillo yo reinstale la version 0.47a y va perfecto, habra k esperar a una nueva version. tengo telefonica 1mb y soi d segovia.