Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

ID baja con Speedtouch 330

Estherilla

Tengo una amiga con Telefónica, que tiene un modem ADSL USB Speed Touch 330, y como tenía problemas para conectarse a Internet, llevó el ordenador al servicio técnico, y allí la mandaron a formatear todo y reinstalar. Ahora se conecta bien a Internet, pero en el eMule le sale siempre ID baja.
¿Es eso normal? ¿Qué puertos tiene que abrir, si se trata de un modem y no un router? Yo es que no lo entiendo.

A mí lo del formateo me pareció muy drástico, pero bueno. Ahora el problema es la ID baja y la lentitud del eMule.
Besos para todos (me voy a poner las botas).

Este tema está cerrado a nuevas respuestas. Abre un nuevo tema para retomar la conversación.
quilloquepasa

Deberá establecer una regla de excepción en el firewall para obtener la Id alta, ya que si no me equivoco el ST330 es un módem y no es posible configurarle los puertos (por defecto abiertos).

vodafowned

el st330 no hay q abrir ningun puerto, yo le tengo y con id alta, mira haber el firewall de windows xp, supongo q usas xpsp2, no?sino tendras q aplicar una excepcion en las opciones.

primordial q digas q so usas

BocaDePez
BocaDePez

Pos me contesto yo misma (estoy en otro ordenador y no me acuerdo de la clave):
Efectivamente, mi amiga usa WinXP SP2, y lo de la regla en el cortafuegos del XP ya lo había mirado, aunque olvidé decirlo en mi mensaje. Era algo básico.
¿Qué sucedió? Que todo eso lo hice por teléfono, que nunca es lo mismo que verlo una, y vino a resultar que mi amiga de puro milagro se acordó de decirme que también tenía el Panda Antivirus con su correspondiente cortafuegos. Cerrado el Panda, terminados los problemas. Por tanto pude aislar el problema.

De todas formas, muchas gracias por el intento a los dos.
Besos. Esther.

🗨️ 1