Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
31 lecturas y 4 respuestas
  • Cerrado

    BocaDePez BocaDePez
    6

    id baja con moden adsl

    Alguno sabe por q el emule version 0.45a me da una id baja
    si tengo un moden y los puertos estan abiertos.
    tengo el xp pero solo el service pack 1 y el panda platinium
    y no consigo poner la id alta y ya tuve mas veces el emule puesto y si q podia lo q pasa es q formatee el hdd y ahora no soy capaz

    Gracias

    Este tema es antiguo y puede contener información obsoleta. Abre un nuevo tema para publicar tu mensaje.
    1
    • Cerrado

      6

      Por favor, nadie se molesta en leer las normas del foro? Hay…

      Por favor, nadie se molesta en leer las normas del foro? Hay cientos de foros especializados en el tema Edonkey/Mule/P2P pero este no es uno de ellos. El tema esta cerrado.

      Saludos.

    • Cerrado

      [Editado 8/02/05 01:39]

      ¿Y una versión anterior, 0.44d? Por supuesto, en puertos…

      ¿Y una versión anterior, 0.44d? Por supuesto, en puertos diferentes a los estandar, por si los bloquean.

    • Cerrado

      BocaDePez BocaDePez
      6

      Yo estoy igual que tu tio, pero mi caso es diferente: 1º:…

      Yo estoy igual que tu tio, pero mi caso es diferente:

      1º: Desde que tengo ADSL, (mas de 3 años) siempre goce de una Id alta teniendo en roter zixel prestige 643 de telefonica muy bonito configurado por defecto dandole conexion a 2 ordenadores a la vez con Ids altas cada uno.

      Pues de buenas a primeras me paso lo mismo q a ti y hasta la fecha .

      Yo tambien he formateado muchas veces antes y depues de la id baja . sin firewalls ni antivirus ninada.
      LA movida es por q paso eso de buenas a primeras

      Estoy igual q tu pero daré con la solucion ya te la pasare.