Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

Id Baja Y Kad Red: Tras Cortafuegos

BocaDePez
BocaDePez

Hola a todos, soy nuevo en el foro y me he leido algunos tutoriales que se pueden acceder pero lo he probado todo y sigue apareciendome esto en la informacion que me da el emule:

eD2K Red
Estado: Conectado
IP:Puerto: Desconocido
ID: 16050824
ID baja

eD2K Servidor
Nombre: TVU DonkeyServer No1 - Now On New Hardware
Descripción: TV Underground (http://tvu.org.ru) - Doing our part for the network.
IP:Puerto: 89.248.174.84:6543
Versión: 17.15
Usuarios: 255,094
Archivos: 19,437,459
Conexión: Normal

Kad Red
Estado: Tras cortafuegos
UDP Estado: Tras cortafuegos
IP:Puerto: 87.220.105.130:57841
ID: 1474062722
Mediador: Conectado

Servidor Web
Estado: Desactivado

Por supuesto el icono del emule me sale con una venda en los ojos (supongo que por la ID bja o por eso de Tras cortafuegos que no se que es).

Creo que las preferencias de conexion y de servidores estan bien (despues de mirar muchos foros creo que esta bien configurado mi emule teniendo en cuenta mi conexion de 3 megas jazztel , que por cierto es en realidad 2,5 megas como mucho). De todas formas si podeis asesorarme y veis conveniente que os ponga mis las preferencias os lo intico sin problema.

Para que podais acercaros a mi problema os pongo mas datos:

Mi ID no termina en 0 por lo tanto no creo que necesite apagar y reiniciar el router para que me de otra ID distinta (a no ser que me digais que lo haga)

- Los puertos que uso (50063 tpc y 57841 udp) estan abiertos en el router (tengo un comtrend hg536+)
- El firewall de Windows lo tengo desactivado y con las excepciones (por si se me activa) del programa emule asi como con sus puertos.
Uso Norton 360 y lo tengo configurado para que el firewall de antivirus me permita usar el emule asi como sus puertos. De todas formas cuando desactivo el firewall de norton me sigue dando el mismo problema.
- El ordenador esta recien formateado y lo primero que hice fue ponerle el Norton 360 original y despues de varios escaneos parece ser que no tiene nuingun spyware o virus/troyano.
- Mi hermano usa un portatil desde el que accedemos ambos a internet aunque el no usa ningun programa P2P, lo usa para trabajar con autocad(no se si eso implica algo)
- No se lo que es el DHCP ese que he leido algo paro no me entero por qu esoy un inutil con la informatica por lo que tampoco se si eso implica algo
- Me paso algo muy curioso, cuando abrí los puertos del emule en mi router y conecté el emule creo recordar que se le quito la venda de los coj... y me iva rapidisimo pero al dia siguiente ya tenia la venda en los ojos otra vez, y no os puedo decir que cambió en el ordenador por que no me acuerdo pero si puedo decir que no cambie ninguna configuracion del emule ni del Norton ni del firewall de windows.
- He instalado despues de formatear el Windows XP SP2 pero al actualizarse windows me ha metido el SP3 ( no se si elimina el SP2 y tampoco se si es relevante)

No se me ocurren mas datos asi que espero me resuelva alguien el problema o me diga los pasos que debo tomar, y muchisimas gracias a todos los que intenten ayudarme aunque no lo consigan

badec

Configura los PCs con Ip privada fija y luego redireccionas los puertos del emule hacia la Ip del PC en cuetion y asunto solucionado

🗨️ 2
BocaDePez
BocaDePez

Precisamente lo del DHCP es lo mas importante....... Utiliza el buscador que tienes todos estos problemas solucionados sin necesidad de preguntar....

BocaDePez
BocaDePez

No se como quitar el kad red tras cortafuegos. Por favor, si sabéis como ayudarme

Info: dreamule.org

Suporte: (link roto)

Irc: dreamule.org/hub/

eD2K Red

Estado: Conectado

IP:Puerto: 82.198.111.88:43699

ID: 8234367

ID baja

eD2K Servidor

Nombre: www.UseNeXT.to

Descripción: www.UseNeXT.to

IP:Puerto: 87.230.83.44:4661

Versión: 17.15

Usuarios: 752,504

Archivos: 13,737,318

Conexión: Normal

Kad Red

Estado: Tras cortafuegos

UDP Estado: Tras cortafuegos

IP:Puerto: 82.198.111.88:36497

ID: 1483720274

Puerto UDP externo: 32714

Mediador: Ninguno

Servidor Web

Estado: Desactivado

BocaDePez
BocaDePez

seguramente tienes cerrado los puertos en el router por eso no te permite la salida

busca tu router en san goole y pon la marca +abrir puertos y alli te lo diran. en el emule tienes en la pestaña comprobar puerto y mira haber si estan abiertos los de tu ip y no los del otro ordenador (es que cuando habres los puertos en el router lo tienes que hacer para todos 1 ordenador ip:192.168.0.2 para el 2 ip:192.168.0.3 para el segundo) y como lo tienes para dhcp muchas veces el segundo ordenador es el 0.2 y el primero el 0.3)

ademas cambiate de servidor haber si ese no te permite conectarte.

un abrazo

manrovi

Lo muevo al foro eMule.

🗨️ 1
BocaDePez
BocaDePez

Sois unas maquinas, Gracias por todo, ya he dado con la tecla, resulta que al tener dos ordenadores conectados (uno de sobremesa y otro portatil) tenia que abrir los puertos tanto del de sobremesa (que es el que tenia el eMule) como el portatil, seguramente por eso que deciis de que se cambian los puertos o las IPs. Yo solo tenia los puertos abiertos para la IP del sobremesa y me seguia dando ID baja por eso Ademas he cambiado a IP fija por el problema que me daba el DHCP activo de mi router/PC

Muchaas Gracias otra vez por la paciencia y vuestra sabiduria.

BocaDePez
BocaDePez

no tengo router ni nada de eso, y hace unos dias que no puedo bajar nada, saben porque?

tengo un modem usb ID Baja, abri los puertos en el cortafuegos y nada.. cambie mil veces de puertos y nada...

Alguna solucion real?