Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

Id baja desde que insalé Office 2007

BocaDePez
BocaDePez

Hola a todos!

Desde hace una semana, tengo id baja. Todo surge cuando instalé office 2007. Sabéis si tiene alguna relación? ¿Qué puedo hacer? El firewall está bien configurado al igual que el router.
Si tenéis el mismo problema o alguna solución, sería de agradecer.

Muchas gracias por todo.

Este tema está cerrado a nuevas respuestas. Abre un nuevo tema para retomar la conversación.
quilloquepasa

El que hayas instalado Office 2007 no afecta para nada al buen funcionamiento de emule. Si tienes la id baja es cuestión de comprobar router y firewall, así que yo no estaría tan convencido de que lo tienes bien configurado.

Mira este hilo que igual te sirve de ayuda:

Cómo abrir puertos eMule Ono [WebSTAR + Netgear WGR614v7]

🗨️ 2
BocaDePez
BocaDePez

Vale, cambié los puertos una vez más, y ahora si funciona.

Muchísimas gracias!!!!

Lo que no me explico, es el motivo de tener que cambiar o reconfigurar los puertos. ¿Sabes a que se debe?

🗨️ 1
quilloquepasa

Viendo tu caso supongo que porque el router habrá asignado una IP diferente a tu PC en un momento determinado por alguna causa (por ejemplo al desenchufar el router). Para solucionar este problema debes reservar una dirección IP al ordenador en el que utilizas Emule, es decir, que el ordenador siempre posea la misma dirección, con ello te evitas tener que redireccionar cada vez los puertos.

Suerte y a tu disposición.

BocaDePez
BocaDePez

Te hice caso pero aun así sigue todo como estaba. No lo comprendo.