Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

id baja en emule

Veodo

Saludos a todos.

Tengo una red wireless con ono montada en casa, y tengo un pequeño problemilla con el emule.

Uno de ellos posee un punto de acceso usb inalambrico, tengo instalado el emule, pero siempre me conecta con id baja.

Antes esto no pasaba... tanto el router como la configuracion de windows estaban puestos para que dejara conectar con id alta.

El problema es que ahora el emule al intentar conectar me dice que mi ip acaba en 0 y me conecta mal.

El modem de ono, pilla una ip de tipo 62.42.8.0 o algo asi, lo se pq lo veo a traves de la configuracion del router.

Pense que para que cogiera una nueva ip, deberia apagarle y dejarle unos minutos apagado, pero nada, sigue cogiendo la misma ip, nose pq la verdad, se supone que asigna ips dinamicas no? mi ip de salida a internet siempre es la misma y acaba en 0.

No entiendo pq pasa esto ahora, antes no pasaba.

SI alguien sabe una solucion gracias de antemano.

Salud! ;-)

Este tema está cerrado a nuevas respuestas. Abre un nuevo tema para retomar la conversación.
MurdockDj

prueba ponerte un rato directo al cablemodem por USB, de esta forma forzarás a que renueve la IP, de todas formas, el asignamiento de IP se hace a la dirección MAC, puedes decirle al router wireless, que use la misma IP que tu tarjeta de red, osea mac clone. posiblemente asi recuperes tu ID.

Has podido asignar los puertos ? piensa que antes no usabas router, osea ibas a pelo.

saludos.

Veodo

Saludos!
En primer lugar gracias por tu respuesta.

Probare a conectar el modem directamente al equipo por usb (vale por ethernet tb?).

Antes lo tenia todo configurado para que conectara el emule con id alta, abri los puertos en el router y asigne ips a los equipos para especificar que esas direcciones podian conectarse a traves de los puertos del emule.

Antes funcionaba el emule muy bien, pero quizas algun dia, se fue la luz y el modem de ono se desconfiguro y luego al volverle a encender pillo esa ip que acaba en 0.

A ver si con tu consejo me deja renovar la ip.

Gracias de nuevo.

Salud!

;-)