Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
118 lecturas y 4 respuestas
  • Cerrado

    BocaDePez BocaDePez
    6

    id alta,firewall apagado i el test de puertos sale incorrect

    `saludos.tengo un problema y nadie sabe decirme la solucion i al parecer nadie mas lo tiene.tengo la id alta el firewall apagado,e incluso por un minuto e apagado el antivirus y cuando miro de comprobar los puertos me dice que es incorrecto tarda un h.... en empezar a bajar y cuando lo hace va super lento.por favor os lo suplico una ayuda

    Este tema es antiguo y puede contener información obsoleta. Abre un nuevo tema para publicar tu mensaje.
    1
    • Cerrado

      BocaDePez BocaDePez
      6

      Vamos a ver, el eMule (si es que este el programa al que te…

      Vamos a ver, el eMule (si es que este el programa al que te refieres) no es como Pando, es un programa lento, que tarda en arrancar, en conectarse a las colas por los archivos... Lo suyo con el eMule es ponerle una buena config, elegir un buen server (yo siempre cojo DonkeyServer2 por tener mas archivos) y dejarlo unas cuantas horas trabajando, que al final se acelera. Eso sí, no restrinjas mucho el upload porque entonces no hay download xD

      • Cerrado

        BocaDePez BocaDePez
        6

        siento responder tan tarde.tengo el emule 0.48a y lleva toda…

        siento responder tan tarde.tengo el emule 0.48a y lleva toda la noche en marcha y cuando lo e mirado estaba a 0, y estoy en donkeyserver3,

        • Cerrado

          BocaDePez BocaDePez
          6

          AL QUE LE INTERESE ENCONTRE EL PROBLEMA TODO SOLITO I ERA LA…

          AL QUE LE INTERESE ENCONTRE EL PROBLEMA TODO SOLITO I ERA LA PORQUERIA DEL EMULE 0.48A LO BORRE I DESCARGE EL 0.47A I SE ACABARON MIS PROBLEMAS,BORRON I CUENTA NUEVA"O MEJOR DICHO EMULE NUEVO" MUCHISIMAS GRACIAS DE VERDAD

          • Cerrado

            BocaDePez BocaDePez
            6
            ando iual que tu , con emule o.48a y conexion ornage de 1MB…

            ando iual que tu , con emule o.48a y conexion ornage de 1MB con router Thompson sppedtouch 530v6 solo que a mi me vamuy lento ero me va ( velocidades entre 5 y 35 KB)
            Alguien sabe la diferencia entre microtorrent y bit tporrent ?