Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
59 lecturas y 10 respuestas
  • Cerrado

    Id alta eMule + cablemodem: ¿cómo conseguirla?

    Hola:

    Acabo de estrenarme con Auna y el cablemodem, que no funciona como un router ADSL.

    Aunque configuro el firewall (Norton) para que deje salir y entrar al burro, no consigo una id alta; pero resulta que ni aún desactivando el firewall me libro de la id baja.

    Si puedes decirme algo para "arreglarlo" o sabes de algún sitio en que pueda aprender cómo hacerlo, te agradeceré que te marques un reply con la info. Es un Motorola, SB5100 SurfBoard.

    Aprovecha, ¡quel verano sacaba!

    Saludos,

    --
    DeGeer

    Este tema es antiguo y puede contener información obsoleta. Abre un nuevo tema para publicar tu mensaje.
    1
    • Cerrado

      BocaDePez BocaDePez
      6

      wuenas.....yp no puedo contestarte.... pero a mi me pasa…

      wuenas.....yp no puedo contestarte.... pero a mi me pasa exactamente igual k a ti.....El martes vinieron a instalar el cable modem me pille el NET 300 la verdad es k va mu bien....pero se me va la conexion cuando kiere.....sospecho del cable modem o del emule.....Tampoko me deja luego navegar.....y tengo k reiniciar el cable modem.....Alguien nos podria dar alguna respuesta......

      • Cerrado

        Tienes que dar mas datos sobre tu configuracion y equipo,…

        Tienes que dar mas datos sobre tu configuracion y equipo, pero ¿has probado a configurar bien tu cortafuegos?, lo digo porque algunos tienen un modo de bloqueo de red consistente en bloquear toda conexion del equipo cuando detecte algo parecido a un ataque.
        Tambien deberias fijarte en las luces del modem, puede ser microcortes en tu zona; eso lo sabras si ves que las luces no estan como debiesen estar en esos momentos.
        Otra opcion pero mas rara es que alguien te este atacando con un ataque que no recuerdo su nombre pero que consiste en lanzarte muchos pings de gran tamaño de forma que tu pc solo sea capaz de devolver pings y termine saturandose la conexion.
        Una mala configuracion del emule podria hacer que navegaras peor o no fuera bien del todo pero no creoq ue sea el causante del problema.

        • Cerrado

          BocaDePez BocaDePez
          6

          Muchas gracias por darme alguna pista mas.....Te cuento mi…

          Muchas gracias por darme alguna pista mas.....Te cuento mi ordena es P4 2.8 XP Profesional...tengo instalado el Norton 2002....¿¿Como tendria k configurar mi cortaguegos para k me funcionase bien el emule??.....Sospecho del emule por que es ponerlo y a los 10 minutos de estar bajando algo se me va la conexión....y ya no puedo navegar.....Tengo que reiniciar el modem...y asi lo soluciono.....Pero no veo logico estar cada dos por tres ...teniendo k reiniciar el modem......¿¿¿ ALGUNA SOLUCION USUARIOS AVANZADOS CON AUNA Y EMULE...???

          Muchas gracias......

          • Cerrado

            Puede ser que te estes pasando con el numero de conexiones y…

            Puede ser que te estes pasando con el numero de conexiones y se te bloquee la conexion pero con la net300 te tienes que estar pasando mucho porque no va nada mal (por lo menos a mi); prueba a poner 250 o 200 para ver si te mejora algo.
            Yo el Norton nunca lo he utilizado y no se su configuracion pero antes de nada asegurate de haber quitado en cortafuegos de windows y despues mirate bien todas las configuraciones del norton. A mi con el Panda y con otro que no recuerdo me pasaba que al poner el emule y haber tantas conexiones , peticiones y demas llegaba un momento en el que el cortafuegos me deshabilataba la conexion como medida de seguridad (falsa seguridad). A lo mejor a ti te pasa lo mismo con el norton aunque como ya te he dicho no lo conozco y no te lo puedo asegurar.

            • Cerrado

              BocaDePez BocaDePez
              6
              tienes que desactivar el router del modem. en internet…

              tienes que desactivar el router del modem. en internet explorer escribe la direccion ip q t da el ipconfig en la consola de msdos y entraras en la àgina de configuracion de tu cablemodem, alli as de desactivar el firewall en algun apartado

                • Cerrado

                  BocaDePez BocaDePez
                  6
                  Pues si teneis el Thomson TCW&)= todo esta solucionao aquí…

                  Pues si teneis el Thomson TCW&)= todo esta solucionao aquí www.bandaancha.st/foros.php?temid=219176

                  jherrerax

          • Cerrado

            6
            Entonces prueba a bajarle en la configuracion el numero de…

            Entonces prueba a bajarle en la configuracion el numero de conexiones simultaneas, quiza tengas demasiadas configuradas y sature el modem...