Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

ADSL/VDSL

ID alta con conexión LAN??

BocaDePez
BocaDePez

Hola a tod@s

Hasta ahora he estado utilizando el router HG536+ de jazztel de modo inalámbrico, tengo los puertos abiertos y me va bien.

El problema es que si conecto el router al ordenador mediante LAN (no utilizo el modo inalámbrico) el emule me funciona con la ID baja.

¿Sabeis como puedo hacer que el emule funcione con ID alta cuando estoy conectado al router mediante LAN?

Gracias

Este tema está cerrado a nuevas respuestas. Abre un nuevo tema para retomar la conversación.
isidro1915

prueba a ponerle puertos diferentes a los que usa el equipo inalámbrico, para así evitar colisiones

🗨️ 6
BocaDePez
BocaDePez

Si te refieres a que cambie los puertos del emule, ya los he cambiado y sigue con la ID baja.

Gracias por intentar ayudarme.

🗨️ 5
Rygar

cada PC ha de tener puertos DISTINTOS en su emule.. si lo haces correctamente, tendras id ALTA, pero de todas formas es tonteria usar dos emule en una conexion adsl cable o similar, porque quitas ancho de banda al otro, mejor, usar un solo emule y aprovechar todo el canuto

saludos

🗨️ 4
BocaDePez
BocaDePez

No no, si es que quiero poner solo un ordenador con el Emule, pero conectarlo a través de LAN (no wifi).
El problema es que cuando pongo el ordenador mediante LAN la ID es baja. Mientras que cuando lo tenía mediante wifi la ID era alta.

¡gracias!

🗨️ 3
Rygar
🗨️ 2
BocaDePez
BocaDePez
🗨️ 1
Rygar
KATOR

En este foro no se tratan temas de P2P, para ello ya hay un foro especifico en la web.

Foro P2P | eMule

Chao.