BandaAncha.eu

Comunidad de usuarios
de fibra, móvil y ADSL

Wireless/WiMAX

Con iberbanda el p2p?

BocaDePez
BocaDePez

yo tengo 4/4 y me va perfectamente, ademas juego y descargo sin problemas. É llegado a picos con torrent de 312/388 b/s

BocaDePez
BocaDePez

De torrents va al limite de lo que tengo contratado (1Mb/1Mb) , sobre 100 KB tanto en subida como en bajada con picos de 115-120 KB(1000 Kb).

BocaDePez
BocaDePez

56kb será con medio mega. Con 1Mb deberías pillar los 120kB/s.

🗨️ 1
BocaDePez
BocaDePez

exacto!!!!!!!

BocaDePez
BocaDePez

Pues yo tengo 1 MB simétrico estilo IBB (1 MB/unos 200 K en subida) y he bajado hasta a casi 120 Kb, depende del servidor desde donde descargue, por ejemplo megaupload habitualmente por los 90-110

🗨️ 9
BocaDePez
BocaDePez

Buenos Dias,

Podriais postear configuraciones para la gente que todavia estamos sin poder utilizar la mula, utorrent, etc.

Muchas Gracias.

🗨️ 8
BocaDePez
BocaDePez

Con Iberbanda no hay nada que configurar. Entra y sale a chorro.

🗨️ 7
BocaDePez
BocaDePez

Tengo wimax con Iberbanda desde hace unos 2 años en un pueblo de Zamora

Hasta hace un par de meses mas o menos me iba perfecto, pero desde esos 2 meses para acá ni el emule ni el torrent funcionan como deberían, tan solo hay un espacio temporal de pocas horas al día en que funciona (aunque yo diría que a mitad de lo que debería funcionar) y estas horas varían día a día, a veces es por el día, otras por la tarde, otras por la noche...

Sabeís si Iberbanda esta cerrando puertos o algo así?

P.D. Soy usuario experto de eMule, mas de 9 años usandolo siempre al maximo de sus posibilidades (digo esto porque no es problema de configuración, ni de versión de cliente, ni de firewall, ni nada de eso, más bien parece un "fallo" externo a mi ordenador) tampoco tiene que ver con el sistema de colas que emplea emule, simplemente va perdiendo las fuentes o ni siquiera las encuentra, se me conecta perfectamente tanto a los servidores (Red ed2k) como a la red kad, mi server list es creado por mí y esta libre de "servidores falsos" he cambiado varias veces los puertos, usando siempre puertos libres... en fín que todo parece indicar a que iberbanda de alguna manera ha conseguido cerrar el grifo de mis P2P

alguna idea?

🗨️ 4
BocaDePez
BocaDePez
RAYDER
BocaDePez
BocaDePez
BocaDePez
BocaDePez
BocaDePez
BocaDePez

Pues yo con medio Mega no bajo nada en el Ares,NADA, y poco con Emule

🗨️ 1