Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
217 lecturas y 12 respuestas
  • BocaDePez BocaDePez
    6

    Huawei HG556 y VoIp de Ya.com

    Muy buenas:

    ¿Ha conseguido o intentado alguien configurar el servicio SIP de Ya.com en un HG556?

    Lo digo porque si se pudiera sería la leche, aparte de que el router huawei es muchísimo mejor que el que da yacom, el router huawei reinyecta la voz a las rosetas, lo cual no vienen mal.

    Saludos.

    Este tema lleva más de 6 meses inactivo. Es recomendable que abras un nuevo tema para retomar la conversación.
    1
    • BocaDePez BocaDePez
      12

      Creo que puede fallar por alguna restricción como el…

      Creo que puede fallar por alguna restricción como el useragent, mas que por la configuración, pero hagan una prueba a cambiar el puerto rtp inicial a 5002. También prueben a cambiar el SIP local Port que pone ahí arriba, lo estandar es el 5060

      • BocaDePez BocaDePez
        6

        no se puede configurar el puerto rtp al 5002 solo en rangos…

        no se puede configurar el puerto rtp al 5002 solo en rangos apartir de 50000 :( voy a probar con otro firmware...

    • Buenas, Yo estoy igual que vosotros, he llamado al sac y…

      Buenas,

      Yo estoy igual que vosotros, he llamado al sac y nada... los parametros y contraseñan que me dan son los tipicos.

      En el HG6556a que yo tengo esta todo puesto pero nada de nada.

      Mi opinión es que este hilo esté en el del router puesto que no es tema de parametros.

      Estos son los mios.

      SERVER:

      USER:

      ADVANCED:

      • BocaDePez BocaDePez
        6

        Yo no sé muy bien como va ese router, pero ¿no es un poco…

        Yo no sé muy bien como va ese router, pero ¿no es un poco sospechoso que el checkbox "Active SIP account" esté desactivado? Revisar también los timings del "Registrar expire" (en el SIP server settings) y poned los mismos valores que tengais en el router de yacom.

          • BocaDePez BocaDePez
            6
            se me olvido decir que en interface name hay que poner la…

            se me olvido decir que en interface name hay que poner la conexión (8mer32 o algo asi), y si alguien quiere probar con otro firmware a ver si sera eso

    • BocaDePez BocaDePez
      6

      lo has conseguido? yo me estoy volviendo loco. He conseguido…

      lo has conseguido?

      yo me estoy volviendo loco. He conseguido configurar el adsl, pero la voip no soy capaz y en teoria he metido todos los datos.

      Si te enteras me dices algo, please.

      romancaro@romancaro.com