BandaAncha.eu

Comunidad de usuarios
de fibra, móvil y ADSL

ADSL

Huawei HG532c, nuevo router 802.11N 3G de Jazztel: dudas y preguntas, aquí (II) - página 3

Página 3
satgi

Pues ayer por la noche llamé a jazztel para pedirle un router nuevo, ya que el mio se le apaga la luz de la WLAN cada 2x3 y meja tirado cuando estoy en el lol.... total que me lo cambian sin pegas me dicen que en 48 horas me llegará el router a casa y que sería el ultimo modelo que estén dando, ya que el mío no les aparecía ya (ct5361...).

Total esta mañana me llama una tía para hacerme mas pruebas y yo O_O! se me a calentao el morro y le he dicho que si no me querían dar el router que me daba igual, que me iba a otra compañía que me daban router n también, a los 5 segundos habían concluido las pruebas xD.

Estoy impaciente la llegada ya os comentaré los datos de sincronización.

🗨️ 10
BocaDePez
BocaDePez

tenias que haberle dicho que el huawei es una kaka,que te envien el comtrend o te piras a otra compañia.

satgi

Bueno pues acabo de recoger el router en Seur ya que no estaba en casa cuando pasaron, y tachán sorpresa sorpresa, un COMTREND ar5381u XD.

De momento la wifi genial, mayor cobertura en la casa... y por fín .... N!!!

Peeeeero creo que la sincronización me ha bajado con respector al 5361 eh.... que yo antes cogía casi 17 mb de bajada y ahora me a sincronizado "casi" a 14 mb......

🗨️ 8
satgi

Otra curiosidad.... porque tengo un pendrive N de 150mbps y el router se supone que será N de 150mbps tambien supongo xD

Bueno a lo que voy, en la conexión inalambrica me sale solamente 65mbps :S:S!!! esto porque koño pasa?

🗨️ 7
Ari

¿A qué distancia tienes el router de tu pc? La potencia del wifi en este equipo ne es demasiado bueno, al menos eso comentan muchos usuarios. Ya te he visto escribiendo en el tema de los firms no oficiales: con alguno de ellos se puede llegar (con el router muy cerca, también es cierto) hasta los 300 Mbps.

Si quieres y te atreves (piénsalo, en cualquier caso, que tampoco pasa nada porque lo hagas) puedes probar con alguno de ellos

Si quieres hacerlo, antes de nada plantea todas las dudas que tengas, hasta la que más tonta te parezca, sin ningún problema :)

Saludos

🗨️ 6
BocaDePez
BocaDePez
🗨️ 5
BocaDePez
BocaDePez
🗨️ 4
Ari
🗨️ 3
BocaDePez
BocaDePez
🗨️ 2
Ari
🗨️ 1
BocaDePez
BocaDePez
tonnhy

Yo tengo un problema que nos e a que es debido al conectar el portatil via Wifi.

Y es que si tengo el router configurado para que transmita wifi B/G/N o solamente N, el ping me sube bastante. Y al comprobar haciendo ping al 192.168.1.1 me da estos resultados casi siempre:

Imagen original en http://img35.imageshack.us/img35/4889/pingnh.jpg

Pero al cambiar los parametros y poner que solo transmita wifi G y al volver a hacer ping a 192.168.1.1 los resultados son siempre este:

Imagen original en http://img16.imageshack.us/img16/1328/pinggl.jpg

PD: Los test siempre son echos con el portatil a menos de un metro del router y sin ninguna pared de por medio. Y la tarjeta del portatil es compatible con wifi N.

Lo que no se a que es debido esas subidas de ping al estar conectado via wifi N.

🗨️ 2
BocaDePez
BocaDePez

Me pasa exactamente lo mismo que a ti, es más, tengo que quitar la posibilidad de Wifi N y dejarlo fijo a G porque si no es imposible ver decentemente ninguna web y ni soñando conseguir descargar algo superior a 3MB ya que como tarde en descargarse más de 10 segundos se corta la conexión. Lamentable.

🗨️ 1
tonnhy

A mi conetado por Wifi N tampoco me va tan mal como a ti. Basicamente los problemas los tengo al jugar en linea que tan pronto va todo bien como que el personaje se me queda parado 5 segundos y asi cada poco tiempo. Pero en navegación normal no da demasiados problemas.

BocaDePez
BocaDePez

Hola amigos del foro impresionado con tanta ayuda desinteresada es fantástico este foro de ante mano gracias a todos Bueno mi problema es que tengo un rauter HG532c jazztel sin servicio de la compaña ósea inoperativo con jazztel .. y tengo un modem USB de Orange modelo e1552 y quiero es pegarle el modem USB a este router para que me mande la señal del modem USB al router y de ahí a la Xbox y así jugar , ya que por red del portátil a la Xbox solo me funciona la primera vez que lo instalo en conexión compartida ,,, bueno es solo eso lo que trato de hacer jugar Xbox live con el modem USB pero me toca tratar de pegarlo al router pero no sé cómo.. Si alguien me puede explicar paso a paso y teniendo en cuenta que soy algo nuevo en esto se los agradecería mucho, pero por favor con palabras claras y paso a paso que soy nuevo en esto De todas formas muchas gracias a todos nuevamente

dar26

Buenas yo tengo el huawei 532 de jaztell me han pasado un ap d-link 2000+ no se como configurarlo para que eld-link me coja la señal wifi del huawei y me la reparta en la planta baja de la casa,¿se puede montar sin que esten unidos los 2 sin cable?, ah porque cuando tengo conectado el router el telefono no me registra las llamadas perdidas?, gracias

🗨️ 3
BocaDePez
BocaDePez

no se puede , con este router, nada de nada,solamente por cable, lo que buscas es un router que tenga tecnologia WDS, que no es la misma que WPS

🗨️ 2
dar26

Entonces como configuro el router con el ap por que lo he conectado con cable y me llega la señal del ap con su nombre y tambien la del huawei y no se si esta bien configurado, recibo la misma red a traves de 2 señales, gracis

🗨️ 1
BocaDePez
BocaDePez

con el cable claro que te coge la señal de huawei, pero solamente hasta ahi, te digo que solamente puedes hacerlo, conectando por ethernet el ap.

Lo que no se si funcionará es: deshabilitar la wifi del huawei, conectar el ap en el router por ethernet, y si tienes la posibilidad de conseguir otro ap, conectar este primero con el segundo a traves de wifi, ya que si los ap tienen wds, puede que funcione, es una teoria, todavia no lo he tenido la oportunidad de probarlo

pedibo

Necesito vuestra ayuda urgente; Al actualizar el firmware de mi Huawei HG532c a la versión HG532cV100R001C33B015 que hay al principio de esta pagina, no consigo acceder al menú completo del router, he probado todo tipo de combinaciones, admin, 1234, user, root etc, con admin, admin solo me da acceso al status sin dejarme opción ninguna a la configuración, y con user, user me permite reiniciarlo y con la configuración de fabrica, pero nada mas, no puedo acceder a las opciones basicas de configuración ni a las avanzadas ni siquiera a la opción de reinstalar el anterior firmware.

Os agradezco de antemano vuestra ayuda.

Gracias.

🗨️ 12
BocaDePez
BocaDePez

Tienes que hacerle un reset al router pincha con un alfilier o similar en el pequeño orificio que hay detras del router.

🗨️ 11
pedibo

Gracias por tu resepuesta, pero no funciona, te explico.

Es un router que regala Ya.com pero viene capado, casi sin posibilidades como conectar en modo bridge, he leido en los foros que actualizandole el firmware si se puede, así que es lo que he hecho. El resultado es que me pide usuario y contraseña, antes no, y si le pongo admin, admin, solo me enseña el status, ninguna opcion de configuración. Si entro con user, user, me deja entrar en el status y en el mantenimiento donde solo me deja cambiar la contraseña de acceso, resetear el router y resetearlo a los valores de fabrica. no me enseña por ejemplo la opción de actualizar fiormware, solo lo que te he comentado. Como veo que se puede acceder a través de admin, admin y user, user y esta ultima me da acceso a mas opciónes, he pensado que tal vez se pueda acceder con otro tipo de contraseña que me de acceso a la configuración completa. He probado incluso con simbolo de sistema y no me permite acceder con ninguna de las claves anteriores.

Agradezco tu ayuda.

Un saludo.

🗨️ 10
Ari

¿Has probado support/support? De todas formas, ese problema que comentas aparece también en el huawei de Jazztel, y a veces es cuestión de usar e intentar entrar con otro navegador. En otras, ni con esas y hay que solicitar un cambio de router.

Saludos

🗨️ 9
pedibo
🗨️ 8
BocaDePez
BocaDePez
🗨️ 1
Ari
Ari
🗨️ 5
pedibo
🗨️ 4
Ari
🗨️ 3
pedibo
🗨️ 2
Ari
🗨️ 1
BocaDePez
BocaDePez
BocaDePez
BocaDePez

DSL synchronization status Up

DSL up time 00:45:36

Upstream line rate (kbit/s) 1022

Downstream line rate (kbit/s) 8440

Line standard ADSL2+

Upstream SNR (dB) 10

Downstream SNR (dB) 9

Upstream line attenuation (dB) 12

Downstream line attenuation (dB) 23.5

Upstream output power (dBmV) 12.5

Downstream output power (dBmV) 13.2

Upstream CRC 0

Downstream CRC 17

Upstream FEC 0

Downstream FEC 3275

Desde hace un mes tenemos este router con Jazztel pero no conseguimos que mejoren los datos de sincronización, a pesar de que, comparándolos con los datos de otra gente parecen algo mejores, pero sincronizamos a mucha menos velocidad. ¿Qué os parece? Hemos probado todo tipo de configuraciones (modulación ADSL2+, G.Dmt., en PTR, modo bridge con TP-Link Ultimate…) y siempre con menos de 8500 de sincro.

Según datos de internet:

Distancia a la central

Metros recta: 1363 Margen error: 0 Metros a la central: 1363

Modalidades disponibles: ADSL1,ADSL2 ,ADSL2+,VDSL2-FTTH

Modalidades disponibles en su central: ADSL 1 Mega,ADSL 3 Megas,ADSL 6 Megas,ADSL2+ 10 / 20 Megas

Valores Ideales Valores Estimados para su Línea

La atenuacion es de : 19 db La atenuacion es de : 29 db

La velocidad maxima con ADSL1 es de: 8000 kbps La velocidad maxima con ADSL1 es de: 8000 kbps

La velocidad maxima con ADSL2+ es de: 20685 kbps La velocidad maxima con ADSL2+ es de: 16001 kbps

Valores Ideales Garantizados 80% Valores Estimados Garantizados 80%

Velocidad Garantizada ADSL1 es de: 6400 kbps Velocidad Garantizada ADSL1 es de: 6400 kbps

Velocidad Garantizada ADSL2+ es de: 16548 kbps Velocidad Garantizada ADSL2+ es de: 12800 kbps

🗨️ 3
Ari

Esos datos son meramente orientativos. Lo que te vale son los datos del router, realmente. Si tienes otro , prueba con él y compara los datos de sincronización. En cualquier caso, si has leido los temas abiertos sobre este router, incluyendo este mismo, verás que este problema afecta a más usuarios, incluyéndome a mi en su momento.

Saludos

🗨️ 2
BocaDePez
BocaDePez

He probado con un HG536+ de los de jazztel y...

Rate (Kbps): 11498 - 1022

TEST VELOCIDAD

Velocidad de descarga: 1186.6 KB/s

Velocidad de subida: 92.5 KB/s

Con el Huawei HG532c los datos son estos

Connection Status HelpDSL synchronization status Up DSL up time 12:58:32
Line Status HelpUpstream line rate (kbit/s) 1022Downstream line rate (kbit/s) 8456Line standard ADSL2+Channel typeInterleaved Upstream SNR (dB) 11Downstream SNR (dB) 9Upstream line attenuation (dB) 12Downstream line attenuation (dB) 23.5Upstream output power (dBmV) 12.5Downstream output power (dBmV) 13.2Upstream CRC 0Downstream CRC 237Upstream FEC 1Downstream

TEST Velocidad

Velocidad de descarga: 890KB/s

Velocidad de subida: 57.6 KB/s (algunas veces me da alrededor de 85 kb/s)

He llamado al Serv. Tec. y según ellos el problema es que el router está mal configurado. (En realidad antes de llamar lo he reseteado a los valores de "fabrica" de Jazztel) y me han hecho cambiar el nombre de usuario y contraseña de conexion WAN. Pero según ellos los valores de sincro están dentro de lo normal.

Después le he comentado que tenia problemas con la estabilidad del wifi y que la navegación en ocasiones era imposible hasta reseterar el router a pesar de que no perdia la sincronización. Me han dicho que van a comprobar el problema durante dos horas y que me llamarían pero aún no lo han hecho... (ya han pasado 12 horas)

Este debe ser un claro ejemplo de los que el HG532c pierde 3 o 4 megas. ¿Cual es la mejor manera de conseguir que te cambien el router?

🗨️ 1
BocaDePez
BocaDePez

La misma linea con un Linksys WAG 325N

Perfil: Optimo

Downstream Rate: 10912 Kbps

Upstream Rate: 986 Kbps

Test de Velocidad:

Velocidad de descarga: 1167.4 KB/s

Velocidad de subida: 87.9 KB/s

Perfil: Turbo Down

Downstream Rate: 12000 Kbps

Upstream Rate: 1022 Kbps

Test de Velocidad:

Velocidad de descarga: 1610.4 KB/s

Velocidad de subida: 68.3 KB/s

BocaDePez
BocaDePez

Hola. Alguien podria decirme como desactivar el WPS del HUAWEI modelo HG532c. Gracias

🗨️ 2
DeepSpace

En teoría es una característica oculta y que solo deberia funcionar en modo PIN ya que no lleva botón. De todas maneras yo no lo conseguí hacer funcionar.

¿Estas seguro que lo tienes activado?

¿Te funciona?

🗨️ 1
Ari

Eso mismo estaba yo pensando ahora mismo :-/

Saludos

BocaDePez
BocaDePez

Hola tengo este router con el siguiente firm: Hardware version HG532CRRA VER.B Firmware version V100R001C33B016SP05 Batch number RWC33P5.016.29083 Sabeis si es la ultima version o hay alguna mas nueva? Es que por mucho que leo lo unico que hago es liarme mas. Si alguien me puede sacar de dudas se lo agradezco.

🗨️ 1
Ari

¿Desde cuando tienes el router? La versión que hay colgada en el mensaje principal es "más moderna" pero que sea la última o no ya es otra cosa. ¿Quieres cambiar de firm por alguna razón en particular?

Saludos

BocaDePez
BocaDePez

Hola Ari, lo tengo desde Abril, la cuestion de cambiar es porque creo que si sacan algun firm nuevo conviene actualizarlo, mas que nada por si asi consigo mejor sincronizacion o algo, aunque con esta version que tengo no tengo cuelgues ni nada. Por otro lado, he visto el firm que dices pero pone que es B015 y el que yo tengo es B016, seguro que el mio es mas antiguo?. Gracias.

🗨️ 1
Ari

Lo de más moderno lo he puesto entre comillas, cómo verás, ya que realmente, y tal y cómo puedes ver en el mensaje de apertura dónde está colgado el firm, es el último conocido, más que "el último". No siempre un firm más nuevo, en cualquier caso, es mejor que uno más actual, aunque sí que hay bugs que se corriegen de unas versiones a otras. Yo he probado ambos y no he notado diferencias entre ambos y a pesar de lo que pueda parecer, sólo recomendaría un cambio de firm en casos necesarios. Si quieres probarlo, cómo tú veas. Eso sí: ten a mano una copia del firm que tienes ahora y un backup de tu actual configuración :)

Saludos

BocaDePez
BocaDePez

Buenas Vereis. quiero conectar un smcWEBT-g con el huawei 532c, y me estoy volviendo loco, pues no se porque con este routter no funciona. Antes tuve con timofonica, y logre configurarlo para que me lo reconociera y funcionase, pero con jazztel, no hay forma, lo he reseteado una para de veces, lo he conectado de mil formas, y nada.... ¿Sabeis si hay que poner algo en el routter para que pueda tener acceso a este punto de acceso?¿Y en el punto de acceso, tengo que poner algo? gracias

BocaDePez
BocaDePez

perdon pero copie pege , estos son lo datos NO-Ip.org para el DDNS, y me funciona a la mar de bien, lo dicho al wiki

Service provider: others

Wan connction: nas_8_35

Host: dominio

Domain:no-ip.org

user name: usuario@hotmail.com

Password: clave

server address : dynupdate.no-ip.com

server port: 8245

service name: No-Ip.org

protocol: GNUDip.http

Marchur

BUenas, el otro dia me mandaron este router de Yacom. He estado trasteando...y como a todos, me mosquea el tema de que no pida el Usuario/pwd en la web de administración.

He trasteado el router desde Telnet, y en el fichero curcfg.xml , hay un par de parámetros como los q pasteo...

No hará referencia a esto? He accedido mediante FTP al router (user ftp, pwd ftp), pero solo me deja ver un fichero mdb5.db...que no me dice nada. La idea era descargarme el xml, y trastearlo...para devolverlo, pero no puedo. Y el router no tiene editor de textos alguno para cambiarle el parámetro...

Alguien sabe decirme (quizás ya dicho, pero hay mucha info en este post) la ultima version de firmware?

Muchas grácias!

🗨️ 4
Ari

La última versión de firm que nosotros conocemos es la de Jazztel (lo puedes ver en el mensaje principal, abajo del todo), no sabemos si hay versiones nuevas para yacom (¿quizás en la página de huawei?). El de ya parece bastante más capado que el nuestro, ya que a nosotros si nos pide usuario y contraseña, mientras que a vosotros, no. Más lo que vais comentado los usuarios de ya aquí sobre este router

No sé si has preguntado en el foro de ya, por si algún usuario ha conseguido algo, pero sería interesante que pusierais cosas, sobre todo información, en común sobre el huawei de ya.

Saludos

🗨️ 3
Marchur

Ari, muchas grácias por molestarte en contestar....y más a un post un poco anticuado.

Ya que veo que estas puesto/a en el tema, y sin intención de abusar, no podrias decirme almenos como configurar el Firewall de manera que la web de administración solo esté accesible desde la LAN (192.168.1.X)? A poder ser, con pasos para "no entendidos", que me pierdo con tanta nomenclatura y nombrecito.

Lo del fichero xml, no creo que aporte mucha ayuda, para desactivar seugún qué si, pero...cosas capadas por firmware, va a ser que no.

Como comentas, voy a indagar en los foros de Yacom, a ver que se cuece, y así entre todos, vamos sacando conclusiones!

Muy agradecido, en serio!

🗨️ 2
DeepSpace

Ya que veo que estas puesto/a en el tema, y sin intención de abusar, no podrias decirme almenos como configurar el Firewall de manera que la web de administración solo esté accesible desde la LAN (192.168.1.X)? A poder ser, con pasos para "no entendidos", que me pierdo con tanta nomenclatura y nombrecito.

En el de Jazztel viene configurado para que solo se pueda acceder desde la LAN y desde las IP de Jazztel. Ves a Advanced->Firewall, marca el botón de radio que pone ACL, deberias tener varias lineas, todas las que en la columna "Access Direction" poen WAN es que son accesibles desde fuera. Las puedes eliminar sin problemas, o mejora aún, crea tu propio prerfil "Firewall level: custom" con tu política de acceso al router y si algún día quieres lo devuelves a sus valores.

🗨️ 1
Marchur
BocaDePez
BocaDePez

Necesito vuestra ayuda antes de fastidiarla.

Tengo un servidor web con apache en un equipo con ip 192.168.1.100:8080

conectado por wifi al router.

Entrando a configurar el router con 192.168.1.1 voy a

NAT> Asignacion de puertos y meto:

Nombre AsignadoProtocoloEquipo remotoPuerto externo inicialPuerto externo finalPuerto InternoEquipo internoHabilitarEliminar
servidorwebTCP/UDP808080808080192.168.1.100Habilitar

El problema es que no conecta, al meter la IP PRIVADA

9X.16X.15X.11X:8080

o

9X.16X.15X.11X:80

o

9X.16X.15X.11X

me redirige a la pantalla de configuración del router (tanto con 192.168.1.1 como con la ip privada fija).

Si intento poner como puertos el 80 en vez del 8080 me da el siguiente mensaje.

Ten en cuenta que esta asignación de puertos modificará el puerto 80 del servidor WEB. Si deseas acceder al servidor WEB del router desde Internet, asegúrate de usar el puerto temporal 8080. El puerto del servidor WEB se restablecerá a 80 después de quitar esta política ¿Deseas agregar esta política?

Tengo miedo que al modificarlo el router deje de funcionar y ni siquiera pueda entrar a gestionarlo a traves de wifi. Y la verdad que el mensaje que me da no me lo deja claro "asegúrate de usar el puerto temporal 8080" ¿?

Mirad si alguien lo puede probar en 1 minuto y que me explique lo que ocurre, si se puede acceder despues al router con 192.168.1.1:8080 y con 9X.16X.15X.11X:8080

🗨️ 1
Marchur

Mira, me pasa como a ti, pero con el sevidor FTP. Lo tengo en la 192.168.1.10, y en NAT tengo los puertos redirigidos...pero al conectar, se va al FTP del router. Cuando habilité el 21 en NAT, ya me avisó que el FTP del router se iva al 2121, pero...parece que no es así. Nos han dado una castaña de router?

En cambio, para los puertos d TCP/UDP de eMule, me los abre bien, el test de eMule es satisfactorio, y tengo ID Alta...de verdad que no le veo la punta. Eso si, y el 4711 del Servidor Web de eMule no, y el 8765 del servidor WEB de jDownloader tampoco?

A ver si alguien nos da alguna pista, que voy a ciegas :(

Marchur

Buenas, me pasa algo parecido.

Tengo en NAT asignados los puertos del servidorWeb del eMule, y del jDownloader...pero desde que uso este router, no tengo narices a conectar. El cortafegos lo tengo deshabilitado...y el firewall de windows d la máquina donde corren, tambien...

Me estoy volviendo loco, y lo que es peor...pensando de volver al 3Com 11G de hace 6-7 años!

Nombre AsignadoProtocoloEquipo remotoPuerto externo inicialPuerto externo finalPuerto InternoEquipo internoHabilitarEliminar
eMuleTCPTCP457645764576192.168.1.10Habilitar
eMuleUDPUDP764576457645192.168.1.10Habilitar
jDownloaderTCP876587658765192.168.1.10Habilitar
eMuleWEBTCP471147114711192.168.1.10Habilitar

QUe estoy haciendo mal?

🗨️ 3
Ari

A ver si este finde lo pongo, aunque sea para mirar lo que estáis comentando. Desde que tengo vdsl casi que ni lo miro excepto por lo del puerto usb para conexión 3g y acabé frustrándome.

En principio, parece que es correcto. Pero por si acaso mira este tuto para abrir puertos que dejé en el wiki de BA wiki.bandaancha.st/Abrir_puertos_en_el_HG532c

Saludos

Edit.¿No puedes habilitar upnp mientras tanto?

🗨️ 2
BocaDePez
BocaDePez

Gracias por la respuesta Marchur,

uPnP y DLNa están activados.

Segui las instrucciones de ese tutorial pero a diferencia a mi no me aparece la linea Interface: nas_8_35

En firefox si pongo:

192.168.1.1 o 192.168.1.1:80 OK va a la administración web del router.

Poniendo 192.168.1.1:8080 .. error , dirección no encontrada.

Si pongo la dirección IP fija (la externa):

9X.16X.15X.11X OK va a la administración web del router.

9X.16X.15X.11X:80 OK va a la administración web del router.

9X.16X.15X.11X:8080 ERROR, deberia redirigir al servidor web alojado en 192.168.1.100 pero se queda cargando y no va.

Configuración:

Tipo:

Personalización

Aplicación
Protocolo:TCP
Equipo remoto:
Puerto externo inicial:8080
Puerto externo final:8080
Equipo interno:192.168.1.100
Puerto interno:8080
Nombre Asignado:servidor web

Si cambio los números de 8080 a 80 sale el mensaje citado anteriormente, por lo que tengo miedo que yá no pueda gestionar el router mediante navegador web a partir del puerto 80 y tenga que reiniciarlo de fábrica.

Sólo si alguien puede hacer la prueba o que me diga que parámetros cambiar. Si se puede luego seguir gestionando el router desde 192.168.1.1 o debo antes crear una nueva asignacion de puertos temporales como:

Puerto externo inicial: 8080

Puerto externo final: 8080

Equipo interno: 192.168.1.1

Puerto interno: 80

Nombre Asignado:recuperacion

*para poder acceder a la administración del router con 192.168.1.1:8080 ¿?

Tuve routers de Lynksys y USRobotics y nunca me pasaba nada similar.

También he probado activando DMZ para el puerto 192.168.1.100 pero nada. Para más datos el equipo con servidor web 192.168.1.100 se conecta al router con un adaptador wifi usb y el router lo detecta sin problemas.

Tipo de dispositivoDirección IPDirección MACDuración de la concesión
Ordenador192.168.1.10000:02:EX:4X:1X:7XLease Achieve
🗨️ 1
BocaDePez
BocaDePez

pues yo estoy igual que tu, que no hay manera con este router :( he hecho las mismas pruebas pero con mi ip 192.168.1.16 y nada. desde dentro cap problem pero desde fuera no hay manera.

BocaDePez
BocaDePez

Hola a todos, antes de nada gracias por la ayuda que prestais, vivo en una casa antigua con muros de casi un metro y la señal wifi no me llega mas alla del salon, en la sala contigua yega muy justa y a las abitaciones ni llega, mi pregunta es la siguiente:

tengo dos ruoter huawei HG532c de orange y me gustaria saber si uno de ellos se puede configurar como punto de acceso del primario, el que tengo conectado. Soy muuuuuy nuevo en esto y no tengo ni idea de si se puede y si se puede como hacerlo. Gracias

🗨️ 1
Ari

No recuerdo si se puede dejar en modo bridge, pero eso seguramente no mejoraría la cobertura. ¿Has pensado en tirar cable de red? Sé que es un poco incómodo tener cableado por la casa pero a veces vale la pena :)

(P.D. Para los usuarios de más arriba: hice "limpieza" hace poco y no he conseguido encontrar este finde mi huawei para hacer las pruebas que comenté más arriba :P voy a intentar encontrarlo esta tarde, a ver si hay suerte pero no prometo nada, por si acaso)

Saludos

BocaDePez
BocaDePez

Buenas. A ver si algun maestro puede ilustrarme. Soy cliente de Jazztel hasta 20 Mb y tengo 2 Huawei HG532C. Me sincroniza perfectamente dependiendo el dia 19000 a 17000. y en subida correcta, wifi muy estable me atraviesa una planta. El problema que me esta volviendo loco es que cuando apago cualquiera de los dos routers bien sea por el boton de power o desconectados por la fuente de alimentacion. Nunca mas puedo visualizar los puertos abiertos dmz host etc etc. Lo unico que puedo ver y modificar es el status y la configuracion wifi. Es decir cambiar contraseña wifi canal etc etc. Los puertos abiertos desaparecen de la interfaz pero en realidad continuan abiertos igual que los parametros configurados. Me paso en el 1º y los señores de Jazztel me enviaron otro que tambien pasa o mismo. ¿Sabeis como puedo solucionar este pequeño gran problema?

🗨️ 5
Ari

El tema de la interfaz es un expediente x en este router. Me refiero a esas extrañas desapariciones de menús, o de gran parte de la interfaz.

Si puedes, ve probando con diferentes navegadores :)

Saludos

🗨️ 4
BocaDePez
BocaDePez

Muchas gracias por tu pronta respuesta Bocadepez. Mozilla, Crome, Safari, Explorer Y nada. Soporte de Jazztel me mando otro mas Contrend 5738 creo recordar pero lo maximo que sincroniza es a 15000 y este no pierde la interfaz. El otro dia me compre un D-Link DSL-2740R Modem router ADSL2+ wireless N y tambien me sincroniza a 15000. Yo vivo muy cerca de la central y como he comentado en el post anterior la conexion con el hawei es muy muy buena. He probado la modulacion turbo bajada y subida estabiizador. He probado todas las moduaciones de los router anexo adsl +2. y no hay manera de subir la sincronizacion. Ya estoy un poco cansado. Si quiero mas conexion tengo que poner un router que pierde la visualizacion de los parametros. Y si quiero verlos tengo que poner un router libre pero pierdo bastante en bajada y subida. seriais tan amables de decirme el nombre marca y modelo de un router libre que pueda tener ambas cosas. Salu2

🗨️ 3
katakras
🗨️ 1
Ari
GoTx0

Hola!

Alguien sabe si se puede filtrar el acceso por mac a la LAN? Lo tengo activado para la WLAN....pero me gustaria caparlo tambien para que solo puedan conectarse con cable algunos equipos....

A ver si me podeis ayudar

Gracias!

BocaDePez
BocaDePez

con el sevidor FTP. Lo tengo en la 192.168.1.10, y en NAT tengo los puertos redirigidos...pero al conectar, se va al FTP del router. Cuando habilité el 21 en NAT, ya me avisó que el FTP del router se iva al 2121, pero...parece que no es así. Nos han dado unacastaña de router?

Si, pero lo que me inreresa saber es si cambiando el puerto 80 lo pasa al 8080 y si se puede gestionar el router poniendo 192.168.1.1:8080.

Mira si lo puedes probar en un momento.

kovan

Una pregunta, ¿se puede cambiar el perfil del ADSL (turbo, normal... etc.) directamente en este router, o hay que pedir usuario y hacerlo a través de la web de Jazztel?

BocaDePez
BocaDePez

Hola!!!

Acabo de recibir este router de Orange y mi sorpresa ha sido que no me deja abrir un rango de puertos y que tampoco se puede abrir un puerto mayor al puerto numero 256 (es decir el 257 ya no se puede abrir).

Esto es normal con vuestro firm de jazztel???

🗨️ 1
Filiprino

Con el firm de Jazztel se pueden abrir todos los puertos que quieras. ¿Estás seguro que no es un problema concreto de tu router?

BocaDePez
BocaDePez

Una pregunta un poco tonta, pero cuando entro en el router hUAWEI hg532C(soy de jazztel), dónde tengo que ir para que éste quede sin acceso a internet?. Tengo dos hijos y no quiero que puedan acceder cuando yo no estoy, y quisiera hacerlo modificando los parámetros del router. Muchas gracias.

velarima

Hola a todos: Aunque me acabo de registrar, llevo años leyendo este foro que me parece muy útil. Vereis, soy de Yacom y hace unas 2 semanas me han enviado el router Huawei HG532c. El router funciona muy bien, pero está capado en el montón de posibilidades que tiene, entre ellas no puedo entrar ni para poner un usuario y contraseña. Pero leyendo por aquí he visto que Jazztel tiene el mismo router, pero algo mas abierto y entre los post antiguos encontré uno de Ari con el siguiente enlace directo para entrar en la Wan (con router de Jazztel): 192.168.1.1/html/ntwkall/wan.asp Pues bien con este enlace yo entro en mi router de Yacom. Por eso me interesaría que alguien de Jazztel me copiara sus enlaces al router, para intentar por lo menos ponerle una contraseña. Muchas gracias a todos

🗨️ 16
Ari

Perdón, no había visto tu mensaje hasta ahora.

No entiendo muy bien a qué te refieres con esto

para intentar por lo menos ponerle una contraseña

¿Te refieres a una contraseña de acceso al router?

Si tienes un poco de paciencia, puedo copiarte los enlaces que pides. Seguramente, a parte de dejarlos aquí, abra un tema en el foro de yacom para que el resto de tus compañeros que tienen ese mismo router puedan usarlos. Pero ya digo que tendrás que tener algo de paciencia hasta que los suba ;)

Saludos

🗨️ 15
velarima

Hola Ari, muchas gracias por contestar. Verás, como te digo en el post anterior, he recibido este router de Yacom y me cabrea ver todas las posibilidades que tiene y algunas no poder utilizarlas porque Yacom ha decidido capar el router. Lo normal sería que sacaran un firmware que eliminara esos problemas, pero como no creo que lo hagan, estoy buscando las direcciones ocultas que nos llevan a los menus que no aparecen. Buscando por Internet he encontrado 4 o 5, todas puestas por ti, me abren un menú y creo que no funcionan, pero las dos fundamentales para mi que son: poner una contraseña al router y poder utilizar el disco duro conectado al router (en la red interna funciona muy bien) como servidor FTP no las puedo abrir. Las direcciones que tengo son: Ftp setting: 192.168.1.1/html/network/ftpsetting.asp (Abre ventana) Internet connection Wan: 192.168.1.1/html/ntwkall/wan.asp (Abre ventana) Samba: 192.168.1.1/html/application/samba.asp (Abre ventana) Habilitar UPNP: 192.168.1.1/html/application/upnp.asp (Abre ventana) Apertura: 192.168.1.1/html/content.asp (Abre ventana inicial) Pero las ventanas que se abren me da la sensación que no están operativas. Yo quería usar este router como servidor FTP, (como cliente tiene poco interes) pero no se como meterle mano y sin cambiar las claves del router encima es inseguro. No se si tendrás alguna dirección mas o alguna forma de hacer mas operativo el router y si a alguien le funcionan correctamente estas direcciones y las puede utilizar, por favor que lo comente. También quería decir que no se como no les da verguenza a Yacom y a su matriz Orange(France Telecom), enviar unos routers en esas condiciones, cuando el mismo router enviado por Jazztel no tenía ninguno de estos problemas. Ari de nuevo muchas gracias por todo.

🗨️ 14
Ari

Sí, desgraciadamente es muy posible que esas opciones no estén operativas. He visto opciones en algunos routers Comtrend, mirando el código fuente, que aún capturando los enlaces y habilitándolos, como has hecho tú vía web, no funcionaban Lo que sí puedes hacer es, si sabes y te atreves, una cosa.

Aunque no veas esas opciones con el firm de yacom es muy posible que estén ahí, ocultas y deshabilitadas. Tú las puedes intentar habilitar. ¿De que forma? Muy sencillo, o muy complicado según como se mire.

Supongo que tu huaei tiene la opción para hacer un backup (si no, sería para matarlos :P) de tu actual configuración. Si la tine, haz ese backup y ábrelo con un editor de texto. Dado que está codificado en base64, tienes que "traducir" ese tezto para poder leerlo y ver si tien o no opciones ocultas. Copipasteas ese texto y vas aquí elhacker.net/base64.html

Pinchas en "Decode" y hay ya podrás leer el contenido del backup del firm de yacom y ver si existen esos menús ocultos o no.

Prueba aunque solo sea por curiosidad ;)

Saludos

🗨️ 13
velarima
🗨️ 12
Ari
🗨️ 11
velarima
🗨️ 10
Ari
🗨️ 9
velarima
🗨️ 8
Ari
🗨️ 7
velarima
🗨️ 6
Ari
Ari
🗨️ 4
BocaDePez
BocaDePez
🗨️ 3
Ari
Ari
🗨️ 1
BocaDePez
BocaDePez
BocaDePez
BocaDePez

hola queria preguntar por si alguien sabe si lo del 3g se puede activar y funciona, tambien si funciona solo con jazztel o vale cualquier moden de otras operadoras. gracias

🗨️ 1
Ari

Sé que es algo palo leerse este tema de arriba a abajo (para mi al menos lo es :P) más los dos anteriores, pero si no recuerdo mal hay usuarios que lo han podido hacer funcionar con pinchos 3g de otros operadores. Creo. Habrá que revisar el tema porque hablo de memoria y puede que me esté confundiendo de router.

Saludos

BocaDePez
BocaDePez

Hola a todos, tengo una duda que no soy capaz de resolver. El problema es que sospecho que alguien se conecta a mi router porque de repente se ralentiza y tarda mucho tiempo en cargar una página pero a lo mejor a los 20 minutos se pasa. He leído por la red que lo mejor es que cambie la contraseña por otra nueva WPA2-PSK más larga y difícil de hackear.

He mirado un tema en otro foro pero no consigo encontrar los menús que él dice en la configuración del router Huawei. Espero respuesta. El tema es este: www.adslzone.net/postt15728.html

🗨️ 1
Ari

Si no recuerdo mal, la encriptación para este router por defecto ya está en wpa2 . ¿Has mirado bien? ¿O se la cambiaste tú?

Saludos

pedibo

Hola, alguien me puede decir si dos routers huawei 532c se pueden poner en modo brige para ampliar el radio de accion del wifi y lo mas importante, Como hacerlo????? Un millón de gracias.

santacruzheckler

la verdad es que a mi me funciona de maravilla este router.... pero tengo el problema de no poder abrir rangos de puertos.

he intentado mirar el archivo .conf pero no es como en los comtrends que puedes ver cosas, en este es un galimatías de simbolos y numeros

¿se podría hacer por telnet?

🗨️ 7
santacruzheckler

gracias!!!:) a ver si consigo algo

🗨️ 5
josami06

Hola, haber si me podeis ayudar. Yo entiendo poco de esto, resulta que tengo este router y la cobertura wifi no me llega bien a todos los sitios, me han mandando otro router y es igual, osea que tengo dos huawei 532, he intentado configurar uno como secundario, pero creo que no lo hago bien y por mas que lo intento nada de nada. Me podeis ayudar, gracias.

🗨️ 4
Ari
🗨️ 3
josami06
🗨️ 2
BocaDePez
BocaDePez
🗨️ 1
josami06
BocaDePez
BocaDePez

alguien me puede ayudar a configurar el bicomet 1.33 de jaztell siempre esta en amarillo gracias

BocaDePez
BocaDePez

Perdon por abrir antes un hilo, no había visto este.

Tengo que reiniciar el router siempre que voy a jugar porque sino me sale nat moderada. el problema lo tengo al jugar con la xbox. Creo que he probado todo, abriendo los puertos, nada. Activando el dmz para la ip de la consola, nada. Poniendo la ip manual y las dns manual en la consola, nada. Reservando en el router la ip de la consola, nada. Ya no me queda nada que probar (creo)

Funcionar funciona, es decir tengo la nat abierta. El problema es cuando apago la consola y al día siguiente o incluso el mismo día la enciendo y... ¡tachan! Nat moderada. Reinicio el router y.... ¡tachan! Nat abierta. Y es un coñazo tener que estar reiniciando el router cada vez que voy a jugar.

🗨️ 1
Ari

No te preocupes, no pasa nada ;)

Tienes una respuesta en el tema que has abierto, pero no sé si te servirá o ya lo has probado.

Saludos

BocaDePez
BocaDePez

Hola, me acaba de llegar este router, hg532c,y le he puesto un HDD usb. El problema es que el acceso a este disco desde el portátil que tengo es muuuy lento. Por cierto, he tenido que desactivar el DLNA por que al enchufar un pen o hdd con peliculas me tiraba abajo el adsl, y tenia que reiniciar. Algo muy raro. A ver si alguien con experiencia con el usb de este router. Gracias.

🗨️ 2
BocaDePez
BocaDePez

Hola, yo también he notado ese problema. Le tengo conectado una microSD de 8Gb al puerto USB, que lleno y vacío a través del servicio de FTP.

El caso es que al cabo de unos días, el servicio de FTP se cae, la wifi también, y en algunas ocasiones, todo el enlace a la WAN. Mientras, el led de actividad de la USB sigue parpadeando, y el propio puerto USB se comienza a calentar, y mucho.

La solución que he encontrado es:

  • apagar el router
  • desconecta el disco/memoria del USB
  • esperar un minuto
  • reinicia el router. Mientras, voy al ordenador y reformateo la microSD a FAT/FAT32. Parece que mi problema es algún tipo de corrupción de la FAT, o por problemas en los nombres de los archivos (en codificación UTF-8)
  • una vez reiniciado el router, conectar el USB. El led de actividad USB debe parpadear una vez por
    • activar el servicio FTP
    • activar el servicio SAMBA
    • activar el servicio DLNA

Si parpadea más veces, esperar unos segundos más a que se "estabilice". Si sigue parpadeando, repetir el proceso, pero dejando esperar más tiempo a reiniciar el router. Otra opción es la de formatear la microSD o disco, dándole una etiqueta de volumen distinta.

He conseguido aumentar los periodos de tiempos entre "caídas" del USB siguiendo la regla estricta de NO tocar/borrar el archivo mdb.db que el router crea dentro de la microSD. Y de borrar archivos solo cuando es necesario hacerlo. Parece que la "fragmentación" de la FAT no le cae nada bien al sistema.

🗨️ 1
BocaDePez
BocaDePez

Añadir un detalle: el parpadeo del led de USB también viene influido por los contenidos actuales de la memoria o disco: es debido a que está actualizando el archivo mdb.db.

Cuantos más contenidos, más hay que esperar a que termine de parpadear, para descartar o no esa instalación y volver a intentarlo.

BocaDePez
BocaDePez

Hola a todos. Acabo de recibir este router de ya.com, bueno ahora orange, y no consigo que funcione wifi. Con otro que me han prestado perfecto y de esto entiendo algo. He leido algo de fallos en la wifi en este modelo de huawei y sospecho.. Yo tengo el firmware HG532cV100R001C62B018. ¿Sabes algo del tema?¿Le pasa a alguien y lo ha arreglado? Cuando en los PC me pide contraseña nunca se conecta y se queda un rato atontado.

Gracias y un saludo.

Antonio

🗨️ 2
BocaDePez
BocaDePez

Yo tengo el B017 y no tengo ese problema con el wifi, con el firmware que tenía anterior tampoco.

BocaDePez
BocaDePez

Hola, ....

Por si ha alguno os ha pasado.......

Me acaban de poner el HG232c de Jazztel, le tengo conectado por cable al pc de sobremesa que hace de servidor multimedia y por otro lado también por cable al televisor.

El caso es que reproduciendo cualquier película se corta por "conexión de red perdida", con otros routers no me pasaba.......he mirado la configuración, pero no veo que puede estar mal configurado.......

Saludos.....

BocaDePez
BocaDePez

¿Se puede usar el último firmware de "Orange" para la conexión "Jazztel"? ¿Alguien lo ha hecho y puede compartir su experiencia?

Hay 1 páginas posteriores con más temas