Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

Fibra/Cable

http://sat.us.pn no veo esta página

BocaDePez
BocaDePez

Hola,
Soy nuevo en ONO desde hace unos días. Observo que esta dirección (link roto) no puedo verla.
¿alguien me puede comentar algo al respecto?.
Ale, gracias de antemano, saludos.

Este tema está cerrado a nuevas respuestas. Abre un nuevo tema para retomar la conversación.
UDG

Ni tu ni nadie...

Yo tb tengo ono!! ... alguien de otra compañia la puede ver?

🗨️ 1
BocaDePez
BocaDePez

ACABO DE ENTRAR, TENGO TELEFONICA

BocaDePez
BocaDePez

Tengo telefonica y la veo perfectamente

SrCuesta

Jazztel negativo.

talayita

Wanadoo, la ve sin problemas
Saludos

BocaDePez
BocaDePez

Pq seras un pescador mas q no parais de saturarla. Tened paciencia.
Un saludo

gpa

Pues, me parece bastante raro (léase alarmante).
Por medio de mi conexion O-NO, no hay forma de acceder a este servidor. Aunque si se consigue su IP, osea que el DNS de ONO si "lo conoce". El problema aparece cuando intentas conectar con este servidor (sea por medio de navegador web o simplemente telnet al puerto 80). En concreto, no llegas a conectarte, nunca.
Y ahora viene lo raro, abriendo una consola con el servidor de mi oficina (conexion Telefónica) y intentando hacer las mismas operaciones desde este ultimo, no hay problemas. La dirección IP que se consigue por los DNS de Telefónica es la misma, pero esta vez si puedes acceder al servidor... sin inconvenientes.
Si todo esto parara aquí, lo descartaría como un problemilla de peering, temporal, y sin grandes inconvenientes (no veo muchas paginas a cual no puedo acceder diariamente con mi conexion por cable, aunque si algunas). El gran problema esta en el contenido de ESTA pagina. A una primera vista, parece algo relacionado con el tema de unlocking, y me refiero a deco's. Personalmente, tengo poco tiempo libre y trasteo con otras cosas no con los deco's o módem's de ono, asi que me preocupa poco el contenido de la pagina pero.... me huele a censura pura y dura.
Demasiada coincidencia diría yo.

Imagen original en http://img152.imageshack.us/img152/6514/satuspn4mp.th.gif

Edit: Perdona Jeronimo17, inicialmente tampoco cargaba la dirección que pusiste tu. Pero esto si era un problema de DNS. Al refrescar la pagina un par de veces, apareció correctamente.

🗨️ 1
SrCuesta

En Jazztel igualito a lo que dices. Resuelve la IP, pero no alcanza al servidor. Te pego el trazado (parte final):

4 45 ms 44 ms 42 ms madhou.jazztel.es [212.106.217.226]
5 43 ms 43 ms 96 ms madhou.jazztel.es [212.106.217.225]
6 * * 88 ms t4-3.mpd01.mad05.atlas.cogentco.com [149.6.80.29]
7 48 ms 112 ms 44 ms g15-0-0.core01.mad05.atlas.cogentco.com [130.117.0.241]
8 178 ms 101 ms 79 ms p2-0.core01.par01.atlas.cogentco.com [130.117.0.138]
9 * * * Tiempo de espera agotado para esta solicitud.
[...]

Lo mismo resulta que ONO y Jazztel son 'hermanas' y salen a Internet por el mismo sitio... :-o

Ari

Con jazztel, y en este momento, entro sin problemas.

Saludos

🗨️ 1
SrCuesta

A mI tambiEn se me arreglO. :-D

willko

Yo tengo Ono y entro sin problemas.

BocaDePez
BocaDePez

con comunitel entro sin problemas
Pero falla a ratos y pienso que es tema de saturación-.

BocaDePez
BocaDePez

Hola a todos:

Pues yo tengo ono y ahora entro bien, despues de varios dias de oscuridad absoluta