Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

Fijo

Hoy no se me conecta a Internet

BocaDePez
BocaDePez

Hola a todos!!!
Pues eso que a mi siempre me ha ido bastante bien la conexión a internet con euskaltel...de vez en cuando el ordenador se me colgaba (sobre todo desde que pasé a la promoción de 300K a 3MG) y nada pues que hoy he ido a encender el PC y tengo un cable modem thomsom y solo se me encendía la luz de Internet...la de pc link, cable activity y todas esas no se me encienden...vamos que no me da DNS...IP no creo que tampoco y nada!!!

Que puedo hacer!! he reseteado el modem...y nada!!! es general?? se arregla solo?? o tendré que llamar a 1717??

Ayuda por favor!!!

GRACIAS!!!

Este tema está cerrado a nuevas respuestas. Abre un nuevo tema para retomar la conversación.
eNiGMa

Buenas, desde ayer se vienen dando problemas bastante gordos e importantes en lo relativo a la conexión. Lo que te pasa a ti le suceden a otros muchos que tienen contratado el servicio con Euskaltel.

Así que, como en tantas y tantas ocasiones, no cabrá otra que esperar a que el problema persistente acabe solucionado.

Un saludo.

BocaDePez
BocaDePez

Yo tambien tengo cable con el thomsom y a lo de poco de que me lo instalaron se me paraba en la primera lucecita fijo permanentemente eso me pasó unas cuantas veces pero nada lo que hacia era desenchufarlo de la corriente y del cable coaxial y a lo de un rato lo conectaba y se me arreglaba el solito, prueba haber si te funciona sino reclamales haber porque no te funciona
Un saludo

jonnysword

LLAMA AL 1717 haber que te dicen los de txuskatel.

BocaDePez
BocaDePez

Mejor llama al 1718, que es el de averías.

EuskoGudari

Pues que faena...

Yo por el momento, no me puedo quejar, hace 2 dias, que me pase a los 3 megas, y ni se ha caido ni nada...Funciona prefectamente...

Y espero seguir asi...
Por cierto, zona Goierri...

Suerte...

jonnysword

A la tarde a mi tampoco me handaba muy sano