Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
196 lecturas y 73 respuestas
  • Hola a todos,el problema es que pongo los puertos en el…

    Hola a todos,el problema es que pongo los puertos en el router ledoi a aceptary pasa ala siguiente pajina pero luego buelbo atras otrabez y ya no estan los puertos que puse,able con jazztel dos beces pero nada medicen que aellos les tienen totalmente proivido tocar lo de los puertos y nome dan ninguna solucion,ice losigiente desconecte el firewal de windows 7 y nada.

    Si pudierais alludarme oslo agradeceria gracias.

    SALUDOS

    Este tema lleva más de 6 meses inactivo. Es recomendable que abras un nuevo tema para retomar la conversación.
    12
    • [Editado 23/01/10 17:01]

      6

      Con cierta vergüenza ajena tengo que cerrar alguna rama de…

      Con cierta vergüenza ajena tengo que cerrar alguna rama de este hilo. No todas porque hay buenos mensajes mezclados con otros no tan buenos, pero realmente lo ideal sería que no hubiera ninguna rama que cerrar, y más en un foro como este.

      No siempre saber poner una palabra detrás de otra de una forma ortodoxa significa que sepamos escribir: sería bueno que ninguno de los que estamos aquí lo olvidáramos:)

      Saludos

      Edito el texto: como siempre me sobran media docena de palabras :P

        • No sé ni de dónde colgar esta respuesta. ¡Me voy un rato y…

          No sé ni de dónde colgar esta respuesta. ¡Me voy un rato y mira la que se lía!

          Me alegro de que al menos el hilo se haya reconducido. :)

          Me alegro también de que haya aparecido alguien que conoce el router y te pueda ayudar más que yo, aunque alguna veo alguna captura que se parece un huevo a las pantallas de mi Comtrend 536+. ¿Huawei ha dejado de fusilar Cisco para fusilar Comtrend? o ¿quién fusila a quién? B-)

          • 6
            Eso es porque llevo el fimware que modificó Raulito para el…

            Eso es porque llevo el fimware que modificó Raulito para el Huawei, que es R05 del Comtrend. Por eso la interfaz es tan familiar y se parece tanto a la del Comtrend que tú tienes.

            Y Cisco solo es amigo de los users de Jazztel. Ya hemos pedido que Jazztel nos cambie de router por unos buenos Cisco pero no nos hacen mucho caso :D

            Saludos

            • Disculpa la equivocación, la ironía no iba contigo :D. No me…

              Disculpa la equivocación, la ironía no iba contigo :D. No me expliqué.

              A mí tampoco se me da bien meter capturas aquí: hay que hospedarla en otro sitio, anotar el enlace y luego volver aquí... Un problema muy extendido en muchos foros.

        • 6

          No tienes que sentir nada, no has hecha nada malo :) Ni…

          No tienes que sentir nada, no has hecha nada malo :) Ni quillo tampoco: es muy buen usuario y siempre nos ayuda a todos, ya lo verás. Pero a veces no sabemos expresarnos como nos gustaría. Y nos pasa a todos, no te preocupes por nada y vamos a ver lo que nos dice tu router ;)

          Saludos

        • Device Info Board ID: 96348GW-HG520-4 Serial Number:…

          Device Info

          Board ID: 96348GW-HG520-4
          Serial Number: 21500801517058002036
          Software Version: EchoLife HG520V100R001B02D081.A2pB018b.d15
          Bootloader (CFE) Version: (before cfe.d010)
          Wireless Driver Version: 3.91.23.0

          This information reflects the current status of your DSL connection.

          Line Rate - Upstream (Kbps): 932
          Line Rate - Downstream (Kbps): 9825
          LAN IP Address: 192.168.1.1
          Default Gateway:
          Primary DNS Server: 87.216.1.65
          Secondary DNS Server: 87.216.1.66
          Date/Time:

          • 12
            Ahora sí. Gracias :) ¿Te atreves a cambiar de firmware? El…

            Ahora sí. Gracias :)

            ¿Te atreves a cambiar de firmware? El que llevas ahora mismo no es más malo porque es imposible y posiblemente te esté dando más de un problema.

            Mientras que te piensas si te atreves a cambiar de firmware, con repecto a esto que has pegado más arriba,

            Choose Add, Edit, or Remove to configure WAN interfaces.
            Choose Save/Reboot to apply the changes and reboot the system.

            VPI/VCI Con. ID Category Service Interface Protocol Igmp QoS State Remove Edit
            8/35 1 UBR pppoe_8_35 ppp_8_35_1 PPPoE Disabled Disabled Enabled
            8/35 2 UBR pppoe_8_35_2 ppp_8_35_2 PPPoE Disabled Disabled Enabled x
            8/35 3 UBR pppoe_8_35_3 ppp_8_35_3 PPPoE Disabled Disabled Enabled x

            a no ser que estés usando todas esas conexiones, tienes que dejar solamente una. Marcas las casillas de remove de 8/35 2 y 8/35 3 (que te he marcado en negrita) tal y como he puesto yo ahí y pinchas después en el botón remove y con eso es suficiente aunque quizás tengas que reiniciar para que queden los cambios. Prueba tú, ahora :)

    Hay 9 mensajes más