Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
31 lecturas y 4 respuestas
  • Cerrado

    BocaDePez BocaDePez
    6

    Hola tengo un sb4200 y quisiera que me funcionara el sb5100

    Hola a todos yo tengo conectado el ordenador con el modem sb4200 con la mac que tienen ellos pero quisiera poner el sb5100 pero claro no me lo reconoce me pide el nombre de usuario y contraseña y no puedo hacerlo funcionar e puesto las claves que me dieron ellos como si fuera el 4200 pero claro el 5100 tiene otra mac y no lo reconoce .sabeis alguna clave oy contraseña para que me lo reconozca.o alguna forma de hacerlo funcionar.gracias a todos

    Este tema es antiguo y puede contener información obsoleta. Abre un nuevo tema para publicar tu mensaje.
    1
    • Cerrado

      BocaDePez BocaDePez
      6

      lo e dejado un dia y nada no se conecta el sb5100 y sigue…

      lo e dejado un dia y nada no se conecta el sb5100 y sigue pidiendo el usuario y la clave .hay alguna forma mas para que me funcione el 5100

    • Cerrado

      BocaDePez BocaDePez
      6

      tengo que tener el ordenador encendido o no pasa nada si lo…

      tengo que tener el ordenador encendido o no pasa nada si lo tengo apagado o lo dejo encendido.gracias

    • Cerrado

      BocaDePez BocaDePez
      6

      GRACIAS sin poner claves ni nada .ati tambien te pedis…

      GRACIAS sin poner claves ni nada .ati tambien te pedis usuario y contraseña.gracias si me puedes ayudar.y un saludo

    • Cerrado

      BocaDePez BocaDePez
      6

      llama a soporte diles que te da ip 10 e indicales la mac del…

      llama a soporte diles que te da ip 10 e indicales la mac del 5100.

      Deja conectado el 5100 un dia o dos y te lo dan de alta