BandaAncha.eu

Comunidad de usuarios
de fibra, móvil y ADSL

Fijo

Hola! tengo un problema con los parametros del router no se cuales debo tickear :S

piruchakalin

Haber si alguien me responde:

Pues aer el otro dia me cambiaron el tcw 850 por el 750 el internet de perlas la verdad navegar y eso bien!

pero cuando juego a la consola me dan muchos corte s y le dije al señor si me podía ayudar me dijo qe eran los parámetros las opciones me las dejo asi:

WAN Blocking

Ipsec Passtrought

PPTP Pastrought

Remote config maagement X

Multicast Enable

Upnp enable X

Natsip alg enable

Yo abri los puertos tb por si acaso pero me va igual abri estos:

192.168.0.20 3074 BOTH

192.168.0.20 88 UDP

La ip la puse manual hice el test de comprobación y me ponía todo correcto aer si alguien me puede ayudar hombre xq pagar tanto para no poder disfrutarlo...

Gracias :)

Este tema está cerrado a nuevas respuestas. Abre un nuevo tema para retomar la conversación.
BocaDePez
BocaDePez

Y el firewall del router lo has desactivado¿? Supongo que la consola la tendrás conectada por cable verdad, porque por wifi para jugar no es muy buena opción, y menos con este router.

Puedes probar también, en lugar de hacer apertura de puertos, configurar un DMZ a la ip de la consola a ver si así te va bien

🗨️ 5
piruchakalin

si si por supuesto todo por cable,pero una cosa las cosas qe te puse están bien?lei por ai qe con ipsec,pptp y multicast enable ya iba bien no hace falta mas.Aer voi probar poniendo dmz y poniendo esas opciones aer si va bien.Y una ultima si pongo dmz a unaip manual sirvie o lo dejo en automatico? gracias :)

🗨️ 4
BocaDePez
BocaDePez

Si quieres redirigir tráfico con una DMZ, la IP de la Xbox360 tiene que estar puesta de forma manual. No te puedes arriesgar a que cambie.

Ni IPSec, ni PPTP ni Multicast tienen nada que ver con el funcionamiento de la consola. Pero el firewall puede que ralentice las conexiones.

🗨️ 3
piruchakalin

Holaa! hice de todo pero esto va muii mal el internet de maravilla pero la consola fatal he visto un tema de otro chico qe le pasa lo mismo qe a mi tiene el combo de 15 megas pero antes con el de 10 le iba todo de perlas (nose xq me cambie :( ) tp pensé qe podía ser problema de la central qe a lo mejor me daban mal la señal desde allí no pregunte tampoco podría ser? al chico le aconsejaron poner en modo bridge el router y usar otro aparte pero claro con el otro el tcw 850 yo tb lo tenia asi con otro router e igual era un tp-link qe marca me aconsejáis?? para jugar a juegos online sin lag??

🗨️ 2
BocaDePez
BocaDePez
🗨️ 1