Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

Cable HFC

Hola, desde mexico, ayuda con puertos.

indigofx

bueno pues eske tengo un problema con los puertos tengo un cable moden webstar mi coneccion es de 512k y hace tiempo aca tengo id baja en emule, y el internet me va demasiado lento, incluso cada ke cargo una pagina me dice como si no se conectara y tengo ke dar en recargar para ke cargue la web, y ahora hasta en el messenger tengo el problema con los puertos.

bueno ojala y alguien pueda ayudarme gracias de antemano y felicitaciones por el exelente foro.

salu2

Este tema está cerrado a nuevas respuestas. Abre un nuevo tema para retomar la conversación.
heffeque

HOYGAN! ¬¬ Primero: se dice "cable modem", segundo: mmm... bueno, desisto de hacer de talibán ortográfico, te resuelvo tu duda y ya está: los cable modems no entienden de puertos. Su mera función es la de traducir señales que vienen del cable coaxial a señales que entiende el ethernet y viceversa. Si tienes problemas de puertos sería en un router o en tu propio PC.

RafaJ

Tienes instalado algun routers.....

Por otro lado en esta web puedes verificar como esta tu conexion en puertos.

(link roto)

Saludos

indigofx

jejeje gracias, error de dedo, pero no entiendo, osea como puedo abrirlos, pk tmb el emule me da id baja y antes no tenia ningun problema.

salu2

🗨️ 4
RafaJ

Lo primero que tienes que hacer es verificar que puertos estan cerrados....

con la web anterior.

🗨️ 3
heffeque

Tiene un modem, no un router. No tiene puertos que abrir. Lo que tiene es el emule capado y no sabe cómo descaparlo.

🗨️ 2
RafaJ

Los cablemodem no cortan puertos.

1.- es el proveedor de internet
2.- Tu ordenador (cortafuego o antivirus)

Saludos

🗨️ 1