Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
46 lecturas y 2 respuestas
  • BocaDePez BocaDePez
    6

    Hola. Desde hace 3 semanas vengo sufriendo problemas con el…

    Hola.

    Desde hace 3 semanas vengo sufriendo problemas con el ping. Aumenta y disminuye, de tal manera que hace impracticable jugar a videojuegos.

    Pero lo peor es que parece ser que solo es con el WindowsXP, en Linux no falla.

    He reinstalado los drivers de la tarjeta de red, he arrancado en modo a prueba de fallos con funciones de red. Desinstalé el antivirus (junto con el NDIS filter). Con netstat -oa compruebo que no haya nada haciendo cosas raras.

    Un tracert no me aclara donde está el problema. A veces en los primeros saltos, otras veces más adelante.

    Llamé a ONO y me dijo un técnico que no podía hacer nada, que volviese a llamar para que "otra clase de técnicos" pudiesen mirar ya en las máquinas y que les comentase que tenía un problema de "Provisión de red"

    ¿Alguien ha tenido este problema? ¿lo solucionó?

    C:\Documents and Settings\Usuario>ping www.ono.es -t

    Haciendo ping a www.ono.es [62.42.230.18] con 32 bytes de datos:

    Respuesta desde 62.42.230.18: bytes=32 tiempo=9ms TTL=119
    Respuesta desde 62.42.230.18: bytes=32 tiempo=10ms TTL=119
    Respuesta desde 62.42.230.18: bytes=32 tiempo=10ms TTL=119
    Respuesta desde 62.42.230.18: bytes=32 tiempo=10ms TTL=119
    Respuesta desde 62.42.230.18: bytes=32 tiempo=17ms TTL=119
    Respuesta desde 62.42.230.18: bytes=32 tiempo=15ms TTL=119
    Respuesta desde 62.42.230.18: bytes=32 tiempo=176ms TTL=119
    Respuesta desde 62.42.230.18: bytes=32 tiempo=494ms TTL=119
    Respuesta desde 62.42.230.18: bytes=32 tiempo=500ms TTL=119
    Respuesta desde 62.42.230.18: bytes=32 tiempo=503ms TTL=119
    Respuesta desde 62.42.230.18: bytes=32 tiempo=388ms TTL=119

    Estadísticas de ping para 62.42.230.18:
    Paquetes: enviados = 11, recibidos = 11, perdidos = 0
    (0% perdidos),
    Respuesta desde 62.42.230.18: Tiempos aproximados de ida y vuelta en milisegundo
    s:
    Mínimo = 9ms, Máximo = 503ms, Media = 193ms

    últimos saltos

    C:\Documents and Settings\Usuario>tracert www.jolt.co.uk

    Traza a la dirección www.jolt.co.uk [82.133.85.65]
    sobre un máximo de 30 saltos:

    1 7 ms 8 ms 9 ms 10.212.32.1
    2 7 ms 11 ms 8 ms 10.127.45.85
    3 12 ms 8 ms 8 ms 10.127.8.133
    4 17 ms 19 ms 20 ms 10.127.3.42
    5 439 ms 196 ms 505 ms bcn-b1-link.telia.net [213.248.73.37]
    6 319 ms 203 ms 510 ms prs-bb2-link.telia.net [80.91.254.157]
    7 352 ms 234 ms 524 ms ldn-bb2-pos7-0-0.telia.net [213.248.65.113]
    8 332 ms 243 ms 545 ms ldn-b2-link.telia.net [80.91.252.14]

    9 309 ms 194 ms 551 ms pipex-104657-ldn-b2.c.telia.net [213.248.100.94]

    10 226 ms 207 ms 545 ms gi2-48-5.ar01.tn5.bb.gxn.net [62.72.140.14]

    11 253 ms 157 ms 154 ms ge-0-0-0-3801.jolt-gw.cust.pipex.net [212.241.241.14] 12 39 ms 39 ms 37 ms secure.jolt.co.uk [82.133.85.65]

    Traza completa.

    correcto

    C:\Documents and Settings\Usuario>tracert www.jolt.co.uk

    Traza a la dirección www.jolt.co.uk [82.133.85.65]
    sobre un máximo de 30 saltos:

    1 7 ms 8 ms 7 ms 10.212.32.1
    2 7 ms 8 ms * 10.127.45.85
    3 11 ms 8 ms 7 ms 10.127.8.133
    4 24 ms 18 ms 18 ms 10.127.3.42
    5 34 ms 33 ms 36 ms bcn-b1-link.telia.net [213.248.73.37]
    6 37 ms 35 ms 34 ms prs-bb2-link.telia.net [80.91.254.157]
    7 45 ms 45 ms 43 ms ldn-bb2-pos7-0-0.telia.net [213.248.65.113]
    8 52 ms 44 ms 43 ms ldn-b2-link.telia.net [80.91.252.14]
    9 42 ms 38 ms 38 ms pipex-104657-ldn-b2.c.telia.net [213.248.100.94]

    10 80 ms 52 ms 51 ms gi2-48-5.ar01.tn5.bb.gxn.net [62.72.140.14]

    11 38 ms 39 ms 38 ms ge-0-0-0-3801.jolt-gw.cust.pipex.net [212.241.241.14]

    12 39 ms 38 ms 40 ms secure.jolt.co.uk [82.133.85.65]

    Traza completa.

    Primeros saltos

    C:\Documents and Settings\Usuario>tracert www.jolt.co.uk

    Traza a la dirección www.jolt.co.uk [82.133.85.65]
    sobre un máximo de 30 saltos:

    1 504 ms 194 ms 201 ms 10.212.32.1
    2 513 ms * 184 ms 10.127.45.85
    3 173 ms 490 ms 175 ms 10.127.8.133
    4 160 ms 197 ms 17 ms 10.127.3.42
    5 31 ms 31 ms 32 ms bcn-b1-link.telia.net [213.248.73.37]
    6 37 ms 37 ms 41 ms prs-bb2-link.telia.net [80.91.254.157]
    7 44 ms 45 ms 42 ms ldn-bb2-pos7-0-0.telia.net [213.248.65.113]
    8 43 ms 50 ms 42 ms ldn-b2-link.telia.net [80.91.252.14]
    9 36 ms 38 ms 37 ms pipex-104657-ldn-b2.c.telia.net [213.248.100.94]

    10 40 ms 37 ms 39 ms gi2-48-5.ar01.tn5.bb.gxn.net [62.72.140.14]

    11 38 ms 37 ms 37 ms ge-0-0-0-3801.jolt-gw.cust.pipex.net [212.241.241.14]

    12 38 ms 50 ms 38 ms secure.jolt.co.uk [82.133.85.65]

    Traza completa.

    Gracias

    Este tema lleva más de 6 meses inactivo. Es recomendable que abras un nuevo tema para retomar la conversación.
    1
    • solo es con el WindowsXP :-O no digas eso, que me quitas las…

      solo es con el WindowsXP

      :-O no digas eso, que me quitas las ganas de ayudar, jaja :P

      si bajo GNU/Linux "funciona", entonces la conexión en sí no está tan mal.. (aparentemente)

      hmm, yo comenzaría con una instalación limpia de windows xp.. o por lo menos usaría la función "reparar" del cd de instalación.. si nada de eso funciona, pues cambia de t. de red..

      saludos

      PD: lo que dices de los juegos, es probable que sea tu propio ordenador el que tarde en responder a los ping's del exterior... creo