Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
176 lecturas y 40 respuestas
  • Hola, una dudilla...

    Buenas a tod@s,

    Hace unos días me pasé de telefónica a jazztel, era la única que me ofrecía los 10megas que tenia con telefónica a un precio menor. Me llegó el router un comtrend XXXXX-un y al cabo de un día se me cayó el ADSL e hice el cambio. Comprobé que me sincronizaba a 10046 de bajada tal como he contratado, pero la velocidad era muy lenta, llamé inmediatamente, me hicieron algo remotamente y la velocidad mejoró, haciendo tests llegaba a los 8mb. Ese mismo día a las 11 de la noche la velocidad bajó de repente a unos 512kbs, yo flipando en colores, tenía mas velocidad de subida que de bajada, el valor de sincronización era el mismo a 10046mb. El caso es que hoy es mi tercer día con jazztel y una vez al día, ayer fue a las 8 de la tarde, la velocidad me baja en picado.

    La "excusa" que me pone el servicio técnico es que la línea todavía no es de jazztel al 100%, que durante 12 días voy a notar estas bajadas por no se que comprovaciones y que es normal.

    Ahora mismo la tengo a 3mb.

    Mi pregunta es si esto es normal y si a alguien le ha pasado lo mismo ole han dicho los mismo.

    Saludos y gracias!

    Este tema lleva más de 6 meses inactivo. Es recomendable que abras un nuevo tema para retomar la conversación.
    1
    • BocaDePez BocaDePez
      6

      Hola a todos! He estado haciendo pruebas, conectado por LAN +…

      Hola a todos!

      He estado haciendo pruebas, conectado por LAN + router al PTR, conectando por wifi + router al PTR. Sin mucha diferencia destacable, las gráficas y los test siguen igual de mal y como le decía a AITAMA, no se parecen en nada a las suyas, hay mas subidas y bajadas que en una montaña rusa.

      Mi instalación es la siguiente: PTR en la pared, cable de telefono(1 blanco,1 marrón) del PTR a la ROSETA del lado del router, 1,5metros de cable delgado, en la roseta un ladrón rj11, uno va al router y el otro al teléfono inhalámbrico.

      Lo ÚNICO que he notado al hacer las pruebas y las diferentes combinaciones es que si quito el ladrón y dejo solo el router conectado a la roseta; la atenuación de la línea me baja de 330 a 120, pero la velocidad es la misma, tanto asi como el router conectado al PTR. Es lo unico que he notado.

      Por lo demás todo igual. A veces no se cargan las paginas, el P2P me tira flojo... es como un quiero y no puedo.

      También he probado por wifi a un metro del router y pasa igual.

      Alguna idea?

          • Si tienes colocado el micro filtro en el rj del telefono y el…

            Si tienes colocado el micro filtro en el rj del telefono y el cableado está bien.... Solo me queda pensar que el PTR está estropeado... Entiende que me esté rompiendo la cabeza con tu caso, no entiendo que sincronizando a lo contratado y no teniendo cortes en el servicio el problema sea externo a tu casa. As mirado con otro router ? No se que más poder decirte... En ocasiones, el problema más complejo se resuelve con la solución más sencilla ;)

            Un saludo.

            • BocaDePez BocaDePez
              6
              Bueno, la prueba definitiva, he conseguido conectarme usando…

              Bueno, la prueba definitiva, he conseguido conectarme usando el router de telefonica copiando los parametros del de jazztel....y

              tatatachaaaaaaaaaaaaaaaaaaaaaaaaaaaaaaaaaaaaaaan!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!

              TODO IGUAL DE MAL

              juasjuas, me rio por no llorar...

              • Bien, estado hablando con el hermano de mi jefe k es…

                Bien, estado hablando con el hermano de mi jefe k es instalador y demás historias, le he comentado tu caso y me ha dicho 3 cosas:

                1- el par de cobre que te han asignado en la central esta en muy mal estado por lo que deberían cambiartelo.

                2- Si tu PTR es antiguo, estos tienen una pastilla negra y lo mas seguro que ya este estropeada y habría que cambiar el PTR por uno nuevo.

                3- Que es muy raro que con Telefonica tuvieras 27 de atenuación en descarga y con Jazztel tengas 33 ya que es Jazztel indirecto, por lo que no cambias de central y deberías tener la misma atenuación.

                El se decanta por el par asignado en central y por el PTR y no cree que sea culpa de Jazztel, que deberías llamar para que te mandaran un técnico a que te lo solucionen xk es muy raro que sincronices a lo contratado, que no tengas cortes y que, apesar de esto, no te llegue más velocidad.

                También me ha comentado, que los casos que ha tenido parecidos al tuyo, siempre han sido por los pares de central, los cambia por unos nuevos o mejores y listo.

                Un Saludo y ya me contaras.

                  • El servicio técnico.... Como todos, puedes dar con uno bueno…

                    El servicio técnico.... Como todos, puedes dar con uno bueno o puedes dar con un zoquete.... Tu llama al 1565 y le pulsas al numero kte diga para hablar con un técnico, si el técnico no te puede arreglar nada por telefono, te dirán para mandarte uno a casa y si no te lo dice, pues se lo dices tú.

                    De nada!!! :P Es un placer poder ayudar o intentarlo.

                    Un saludo y ya me dirás.

                    • BocaDePez BocaDePez
                      6
                      Bueno, he llamado a jazztel casi suplicando que por favor…

                      Bueno, he llamado a jazztel casi suplicando que por favor hagan algo... con mi conexión...

                      este es el resultado:

                      Esto ya se parece un poco mas a tu gráfica, teniendo en cuenta que el test es vía wifi no me voy a quejar...

                      Supongo que el técnico que me ha tocado hoy no era un inútil y ha tocado algo del router y ahora me funciona así, tanto por wifi como por ethernet, espero que la cosa dure...

                      • Eso es!!! Me alegro un MONTÓN!!! Fíjate kla subida sigue…

                        Eso es!!! Me alegro un MONTÓN!!! Fíjate kla subida sigue igual, pero la bajada y el Ping a mejorado notablemente :)

                        Exactamente si haces el test x wifi y no siendo N puedes tener alguna bajada pero x lo general tendría kirte siempre así.

                        Un saludo y me alegro mucho de que ya todo te funcione correctamente :D

                        P.D.: un placer haberte ayudado... ;)

                • BocaDePez BocaDePez
                  6
                  Hola, tío eres un crack! Muchas gracias por tu ayuda de…

                  Hola, tío eres un crack!

                  Muchas gracias por tu ayuda de verdad. Luego la instalación me la hicieron hace 5 años, es una casa "antigua"; el técnico( de telefónica) que vino tuvo que meter los cables desde la calle para darme línea pues antes no había.

                  He abierto el PTR y si tiene una palanca pequeña negra por dentro, no se ve desde fuera, se sube cuando levantas la tapa para enchufar el router y se baja con la tapa cuando lo cierras.

                  Otra duda que tengo, ahora mismo estando con jazztel, ¿puedo hacer venir a un técnico y que me cambie todo lo que me has dicho? incluso ir a la central y cambiarme el PAR? disculpa mi ignorancia pero aquí en casa solo han entrado técnicos de telefónica, la central que hay en el pueblo esta casi a la otra punta( en la misma calle donde hace 5 años vivía yo).

            • BocaDePez BocaDePez
              6
              solo tengo el router nuevo que me dió telefonica un ADB…

              solo tengo el router nuevo que me dió telefonica un ADB homestation, pero no se como configurarlo para usarlo con jazztel... voy a mirar a ver

    • Hola!!! Comentarte, que desde mi punto de vista y de lo que…

      Hola!!!

      Comentarte, que desde mi punto de vista y de lo que puedo entender (muy poco) veo que sincronizas perfectamente a lo contratado, incluso con los 33 db de atenuación en el dow (bajada). Mira un momento mis datos:

      Mode: ADSL2+
      Line Coding: Trellis On
      Status: No Defect
      Link Power State: L0
      Downstream Upstream
      SNR Margin (dB): 11.8 20.3
      Attenuation (dB): 23.0 10.5
      Output Power (dBm): 12.6 19.3
      Attainable Rate (Kbps): 20693 1024
      Rate (Kbps): 10043 830
      MSGc (number of bytes in overhead channel message): 93 11
      B (number of bytes in Mux Data Frame): 20 11
      M (number of Mux Data Frames in FEC Data Frame): 1 16
      T (Mux Data Frames over sync bytes): 9 8
      R (number of check bytes in FEC Data Frame): 16 16
      S (ratio of FEC over PMD Data Frame length): 0.0720 7.9238
      L (number of bits in PMD Data Frame): 4112 210
      D (interleaver depth): 384 8
      Delay (msec): 6 15
      Super Frames: 0 0
      Super Frame Errors: 0 0
      RS Words: 0 0
      RS Correctable Errors: 0 0
      RS Uncorrectable Errors: 0 N/A
      HEC Errors: 0 0
      OCD Errors: 0 0
      LCD Errors: 0 0
      Total Cells: 3440126066 3201329365
      Data Cells: 504567481 175953085
      Bit Errors: 0 5722
      Total ES: 8 2
      Total SES: 0 1
      Total UAS: 33 612

      Sincronizo a lo mismo que tú. Yo creo que no es problema de la línea ni de Jazztel, yo sería más partidario de otras cosas. Prueba a hacer el test de la/as siguente/es manera/as:

      -Apagar todos los ordenadores y dispositivos que puedan consumir datos de internet y dejar solo un ordenador encendido.

      -Comprobar que no hay ningun programa consumiendo datos y en tal caso, cerrarlo.

      -Desactivar el antivirus y el firewall (esto te explico más adelante xk)

      -Haz el test por cable LAN y no por wifi.

      -Hacer el test desde el PTR si fuera necesario.

      -En resumen, eso, puede que alguien te diga algo más, como lo que te ha dicho Ari.

      Más arriba te comentaba lo del antivirus y el firewal xk, por ejemplo, a mi me influye mucho cuando hago los test, cuando lo hago con el AVG activado, el test me sale muy inestable y cuando lo hago con el desactivado me sale mucho más estable, te lo pongo para que lo veas:

      AVG desactivado

      AVG activado

      Creo que se aprecia bien no? Pues puede pasarte algo parecido, que hay algo que te está chupando - bloqueando y te pasa lo que a mi cuando tengo el AVG activado.

      Un saludo y ya nos contarás ;)

      • BocaDePez BocaDePez
        6

        Buf, mis gráficas no se parecen a las tuyas ni por casualidad…

        Buf, mis gráficas no se parecen a las tuyas ni por casualidad XDDD. He seguido tu consejo y he desactivado TODO, conectarme directamente por ethernet no puedo en este momento, en cuanto pueda lo hago y os contaré como van los tests. HE estado leyendo y veo que mucha gente se queja de jazztel por las subidas y bajadas contantes de velocidad, no se... siempre me queda cambiarme a timofonica.

        Gracias a todos!

        • No te rindas!!! Estoy casi seguro al 100% de kno es problema…

          No te rindas!!! Estoy casi seguro al 100% de kno es problema de la linea en sí ya que sincronizas a lo contratado y no tienes cortes, por lo que la sincronización es estable. La inestabilidad de la gráfica en los test yo creo que se debe a otras cosas distintas.

          Un saludo.

          P.D.: me estoy enganchando a tu caso y estoy mirando por internet soluciones :P

    • BocaDePez BocaDePez
      6

      Cuando pueda haré los tests por cable, ahora no puedo. Cuando…

      Cuando pueda haré los tests por cable, ahora no puedo. Cuando los tenga los subiré a ver que os parecen.

      Que os parece todo hasta ahora?

      • ¿Puedes probar con otro ordenador? ¿Que módem/router te han…

        ¿Puedes probar con otro ordenador?

        ¿Que módem/router te han enviado?

        ¿Probaste con otros test diferentes? ¿Hiciste pruebas en multidescarga de forma manual?

        Es para ir descartando cosas. Tu linea, no sólo es buena, es extrañamente fenomenal, al menos a nivel de atenuación/velocidad máxima alcanzable, y no es nada común al menos a nivel teórico. Extraño, si.

        Saludos.

        • BocaDePez BocaDePez
          6

          Tengo que decir que em mi casa solo nos conectamos por wifi(…

          Tengo que decir que em mi casa solo nos conectamos por wifi( 2 son wireless usb belkin surf N y el otro es un portatil con wifi b/g) el router es el comtrend 5387-un.

          Acabo de hacer el test de testvelocidad.eu/ en el portatil y no me pasa de la latencia, se me queda el test allí marcandome como valor inicial mas de 200, y se queda allí. Lo sorpendente es que navega...

          Desde el mio que es un sobremesa, haciendo un test ahora mismo de www.testdevelocidad.es me sale esto:

          Y ahora mismo con el testvelocidad.eu esto:

          Muy normal no es....

            • BocaDePez BocaDePez
              6
              Perdonad mi ignorancia pero en el apartado de modulaciones,…

              Perdonad mi ignorancia pero en el apartado de modulaciones, tengo el router así:

              Select the modulation below.

              G.Dmt Enabled
              G.lite Enabled
              T1.413 Enabled
              ADSL2 Enabled
              AnnexL Enabled
              ADSL2+ Enabled
              AnnexM Enabled

              Select the phone line pair below.

              Inner pair
              Outer pair

              Capability

              Bitswap Enable
              SRA Enable
            • BocaDePez BocaDePez
              6
              windows 7 tuneado con tcp optimizer, con telefonica, con un…

              windows 7 tuneado con tcp optimizer,

              con telefonica, con un router nuevo de los que ponen ahora creo que es ADB o algo asi, me aparecío esto, juesto antes de hacer el cambio a jazztel.

              • 6
                Precisamente te iba a comentar de pasarle tcp optimizer si…

                Precisamente te iba a comentar de pasarle tcp optimizer si fuera necesario.

                Si llamas a Jazztel por bajo rendimiento, te van a hacer conectar directamente al ptr y conectado por cable. Mejor hazlo(si puedes, obviamente) tú antes. Si es necesario, mira también de volverle a pasar el tcp. No pierdes nada en ambos casos. Y si tienes aún el router de Telefónica, prueba con él.

                Saludos

    • BocaDePez BocaDePez
      6

      Hola de nuevo! Jazztel me acaba de mandar un sms diciéndome…

      Hola de nuevo!

      Jazztel me acaba de mandar un sms diciéndome que mi línea está totalmente activada. Pero al hacer los test de bandaancha.eu, me salen peor que antes y con unas curvas muy raras, ni punto de comparacion como por ejemplo la del banner de AITAMA, os pongo la que acabo de hacer:

      Desde que la tengo activa he hecho varios test y ninguno me ha pasado de 6mb.

      Os pongo también las estadísticas de mi router.

      ¿Me cago ya en jazztel o me espero? jejeje

    • BocaDePez BocaDePez
      6

      Hola! Muchas gracias a todos de verdad, me dejáis mas…

      Hola! Muchas gracias a todos de verdad, me dejáis mas tranquilo. Estoy de acuerdo con BocaDePez en que creo que pueden ser los de telefónica dándome la lata por haberme ido y jazztel no tiene culpa dado que veo que a AITAMA le pasó lo mismo.

      Tendré paciencia y sino pues usaré la no-permanencia.

      Muchísimas gracias a tod@s sois geniales!

    • Hola, con lo que te voy a decir, no quiero que entiendas que…

      Hola, con lo que te voy a decir, no quiero que entiendas que es para todos los casos ( como bien dice Ari ;) ) a mí, cuando porté de Movistar a Jazztel ( indirecto hasta 10 megas) me pasó parecido a tí, con la diferencia que cuando contraté por teléfono ya me lo advirtieron y a día de hoy, puedes ver mi firma, va a lo contratado, con sus respectivas perdidas por protocolos y demás historias.

      Un saludo.

    • BocaDePez BocaDePez
      6

      Gracias por contestarme tan rápido! La verdad es que no tengo…

      Gracias por contestarme tan rápido!

      La verdad es que no tengo permanencia con la oferta que pillé por la web, me olvidé decirlo ,culpa mía. Si me decís que a veces pasa pues voy a esperar unos días, me jode bastante pero bueno, si en 12 días veo que el tema sigue igual, me vuelvo a telefónica con una oferta mejor.

      De nuevo gracias por vuestra ayuda, ya os contaré como acabará todo. ;-)

        • BocaDePez BocaDePez
          6

          Pues que faena... no sabia yo que eran tan "malos".A ver como…

          Pues que faena... no sabia yo que eran tan "malos".A ver como me va la linea hoy y si veo que vuelve a caer en picado(ahora estoy a casi 9megas indirectas)los mandaré a la m*****,funcionar funciona bien excepto cuando peta. En fin, a ver que pasa.

          Gracias de nuevo!

          • 6
            Ni tanto como dice el usuario al que contestas ni tal calvo…

            Ni tanto como dice el usuario al que contestas ni tal calvo como te pueden decir otros. Hay un término medio para todo. Y a veces, realmente, hasta pasadas 48 horas la línea no alcanza su rendimiento óptimo. Obviamente, si es más de una semana con bajo rendimiento la cosa cambia. Pero yo esperaría un poco ;)

            Saludos