Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
31 lecturas y 0 respuestas
  • BocaDePez BocaDePez
    6

    Hola amigos, vereis, me lleva pasando desde hace un mes, de…

    Hola amigos, vereis, me lleva pasando desde hace un mes, de hecho cambié el router porque no veia solucion y esperaba que con el Wag54g2 se solucionase, pero siguen las constantes caidas, he configurado el router como he visto en esta pagina.

    Pero de nuevo me vuelve a suceder lo mismo, aqui os copio el log a ver si alguien lo sabe interpretar, gracias con antelacion

    Alvaro

    Mon, 2009-11-30 19:45:13 - Syslogd start up

    Mon, 2009-11-30 19:26:37 - chld,got_sigchld=1

    Mon, 2009-11-30 19:26:37 - run_program(/etc/ppp/ip-down)

    Mon, 2009-11-30 19:26:37 - ret=3897

    Mon, 2009-11-30 19:26:37 - Couldn't increase MTU to 1500.

    Mon, 2009-11-30 19:26:37 - Couldn't increase MRU to 1500

    Mon, 2009-11-30 19:26:37 - reap_kids,waitfor=0

    Mon, 2009-11-30 19:26:37 - Modem hangup

    Mon, 2009-11-30 19:26:37 - Connection terminated.

    Mon, 2009-11-30 19:26:37 - Connect time 24.0 minutes.

    Mon, 2009-11-30 19:26:37 - Doing disconnect

    Mon, 2009-11-30 19:26:37 - sendto returned:

    Mon, 2009-11-30 19:26:37 - Exit.

    Mon, 2009-11-30 19:27:10 - Plugin pppoe loaded.

    Mon, 2009-11-30 19:27:10 - PPPoE Plugin Initialized

    Mon, 2009-11-30 19:27:10 - Plugin pppoe called.

    Mon, 2009-11-30 19:27:10 - Bad device name: escape (Unknown error 19)

    Mon, 2009-11-30 19:27:10 - Bad device name: multilink (Unknown error 19)

    Mon, 2009-11-30 19:27:10 - Bad device name: local (Unknown error 19)

    Mon, 2009-11-30 19:27:10 - Bad device name: sync (Unknown error 19)

    Mon, 2009-11-30 19:27:10 - Bad device name: vj (Unknown error 19)

    Mon, 2009-11-30 19:27:10 - pppd 2.4.1 started by root, uid 0

    Mon, 2009-11-30 19:27:10 - setting line discipline hook

    Mon, 2009-11-30 19:27:10 - Sending PADI

    Mon, 2009-11-30 19:27:11 - Sending PADI 1...

    Mon, 2009-11-30 19:27:13 - Sending PADI 2...

    Mon, 2009-11-30 19:27:17 - HOST_UNIQ successful match

    Mon, 2009-11-30 19:27:17 - Got connection: 1a9c

    Mon, 2009-11-30 19:27:17 - Connecting PPPoE socket: 00:13:1a:a4:e0:1a 9c1a nas0 0x81088

    Mon, 2009-11-30 19:27:17 - Using interface ppp0

    Mon, 2009-11-30 19:27:17 - Connect: ppp0 <--> nas0

    Mon, 2009-11-30 19:27:17 - Couldn't increase MTU to 1500.

    Mon, 2009-11-30 19:27:17 - Couldn't increase MRU to 1500

    Mon, 2009-11-30 19:27:19 - PAP authentication success

    Mon, 2009-11-30 19:27:19 - local IP address 88.9.76.211

    Mon, 2009-11-30 19:27:19 - remote IP address 192.168.153.1

    Mon, 2009-11-30 19:27:19 - primary DNS address 80.58.61.250

    Mon, 2009-11-30 19:27:19 - secondary DNS address 80.58.61.254

    Mon, 2009-11-30 19:27:19 - run_program(/etc/ppp/ip-up)

    Mon, 2009-11-30 19:27:19 - record_child

    Mon, 2009-11-30 19:27:19 - record_child,pid=4068

    Mon, 2009-11-30 19:27:19 - return pid=4068

    Mon, 2009-11-30 19:27:29 - (DDNS)Update OK: good

    Mon, 2009-11-30 19:27:29 - chld,got_sigchld=1

    Mon, 2009-11-30 19:27:29 - reap_kids,waitfor=0

    Mon, 2009-11-30 19:27:29 - reap_kids:pid=4068

    Perdonad por el tocho

    Y de nuevo vuelve a pasar lo mismo cuatro minutos después...

    1