Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
598 lecturas y 4 respuestas
  • BocaDePez BocaDePez
    6

    Hitron CDE-30364 R2 se corta conexión

    Hola, os cuenta mi historia brevemente, a ver si alguien me puede echar una mano. La conexión siempre me ha ido bien, sin cortes ninguno ni bajadas en la velocidad cuando tenia la de 100 Mb. Desde que me migraron a 200/10 Mb sobre 1 año y pico largo es cuando comenzó a mi pequeño calvario, hasta ahora.

    Mi cablemodem es el Hitron CDE-30364 R2 (ahora tiene el firmw 3.1.1.45-ONO ) y siempre ha ido bien. El tema desde la migracion es que aleatoriamente muere mi conexion a internet y si no reinicio el cablemodem no vuelve. Esto puede pasar en un día 2 o 3 veces y en otras ocasiones me puede durar 3 o 4 seguidos la conexion hasta que vuelve a quedarse sin conectividad. Cuando paso esto el led del Hitron que marca la conexion de la Lan va muriendo poco a poco hasta que deja de parpadear. Decir que tengo siempre conectado el internet pero esto siempre ha sido asi y antes de la famosa migracion no pasaba. Si fuera tema de nodos saturados seria repercusion en la velocidad pero no esto que me pasa de dejarme sin internet. Os adjunto una imagen de como se queda el led del router cuando deja de tener conexion.

    Este tema lleva más de 6 meses inactivo. Es recomendable que abras un nuevo tema para retomar la conversación.
    1
    • BocaDePez BocaDePez
      6

      Ha venido el tecnico, una persona maja y simpatica, me ha…

      Ha venido el tecnico, una persona maja y simpatica, me ha puesto el modelo Compal CG7486E y ya os dire si por fin esto se hace estable o no. Ahora no me preocupa la velocidad real que me de sino que no se me corte la señal.

    • BocaDePez BocaDePez
      6

      Gracias por tu apunte. Parece que vendra un tecnico a…

      Gracias por tu apunte. Parece que vendra un tecnico a cambiarme el router por otro, espero que vuelva todo a la normalidad, ya no aguanto mas, al final nos van acabar echando a todos. Ya ire comentando a ver que tal. Supongo que tu Compal no fue el premium que dicen que ponen para los 200 Mb, en concreto Compal CG7486E. Saludos

      • BocaDePez BocaDePez
        6

        No es por defender a ono, es más esta compañía no es samto de…

        No es por defender a ono, es más esta compañía no es samto de mi devoción, sobre todo desde que pertenece a Vodafone.

        Pero que culpa tiene ono, de que se haya estropeado el router? Te lo han cambiado rápidamente, sin poner pegas.

        Un amigo con Jazztel adsl, se le estropeo un Comtrend del año la tana. Y tuvo que amenazar con la baja, para que le dieran otro, porque que querían cobrarle por uno nuevo. Sin contar que se lo mandaron por mensajero, y estuvo 3 dias sin conexión hasta que lo recibió.

    • BocaDePez BocaDePez
      6

      a mi me pasó EXACTAMENTE lo mismo , aleatoriamente muere la…

      a mi me pasó EXACTAMENTE lo mismo , aleatoriamente muere la conexion.... etc etc reiniciaba... etc etc , me cambiaron el hitron por un compal , y a los 5 meses me pasaba lo mismo , me cambiaron el compal por un cisco , cruzo los dedos