Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
353 lecturas y 82 respuestas
  • [Editado]

    Hilo sobre centrales de Jazztel que vayan mal o bien... capturas del t.v.

    Estos últimos días (semana), ha habido usuarios de este foro que han informado sobre bajadas del rendimiento efectivo de la conexión, sobre todo en horario nocturno. Y no estamos hablando de sincronización adsl. A muchos usuarios les va mal, a otros muchos les va bien. Así pues, la finalidad de este hilo es que cada uno diga a qué central pertenece, y pegue aqui una captura del test de velocidad, y del log si posible, para que podamos, si posible determinar si hay nodos o centrales petados.

    Por favor, para hacer un test, apaguen las aplicaciones p2p y/o de descarga. (O hagan el test con estas últimas, pero no todo a la vez :P )

    bueno... nos interesan capturas de test de velocidad (usen el de bandaancha, o cualquier grafico de velocidad serio p.e.)por la noche...y muy importante: decir si habeis ajustado RWIN (preferible) con BASpeed es fácil ) , a qué central perteneceis y si os va peor o igual que antes... también comentad si sincronizando en G.DMT, la cosa se pone más estable.

    Aquellos usuarios con problemas en la línea y que hayan notado mejoría en los últimos días, por favor, comentadlo aquí, y a ser posible aportando datos, como siempre. Gracias a todos por vuestra colaboración.

    gracias

    mis datos:
    EDIT: chpset TI y adsl2+ (sobre todo Turbo UP) van de culo:microcortes por las noches .
    central Peñagrande, Madrid, 23:35 ... Rwin sin ajustar,.. uso GNU/Linux..con QoS activado a 11M de download y upload 1400k de upload... por wifi, a través de dos paredes y un empotrado... igual que siempre

    ####testvelocidad.eu/
    LATENCIA
        muestras: 45 36 34 32 33 33 32 34 33 35
        RESULTADO
              latencia: 35 ms.
    DESCARGA
          ESTABILIZACIÓN (slow start)
                    tiempo empleado: 1204 ms.
              información descargada: 921 KB.
        MUESTRA
                tiempo empleado: 10009 ms.
             información descargada: 10979 KB.
              velocidad media: 8986 Kb/s.
                    mínimo alcanzado en media móvil: 3000 Kb/s.
                    máximo alcanzado en media móvil: 10548 Kb/s.
                   fluctuación máxima: 72 %.
      RESULTADO
              velocidad media absoluta: 8694 Kb/s.
                   velocidad máxima sostenida: 10548 Kb/s.
    SUBIDA
     resultado provisional: 1016 Kb/s.
      determinado el tamaño de la carga: 1241 KB.
            RESULTADO
              tiempo empleado: 9598 ms.
              velocidad: 1059 Kb/s
    OTROS DATOS
           asimetría: 10:1
    Este tema lleva más de 6 meses inactivo. Es recomendable que abras un nuevo tema para retomar la conversación.
    • Sí, tengo más de subida que de bajada. La bajada tan penosa…

      Sí, tengo más de subida que de bajada. La bajada tan penosa se puede explicar por estar con wifi conectado y porque en esta parte de la casa apenas me llega señal...

      Central Campamento, Madrid, 00:06.

      Es verdad que algún día me ha ido mal por la noche, pero hace una semana más o menos, ahora me va bastante bien. De hecho, si conecto con el cable la descarga directa va a unos 10 megas...

    • [Editado]

      Boca de Pez Boca de Pez
      6

      Tengo Jazztel desde hace 2 años y me va como siempre, bien.…

      Tengo Jazztel desde hace 2 años y me va como siempre, bien. No noto descenso de rendimiento a ninguna hora, ni tengo cortes.

      Central Riazor - La Coruña

      S.O. Ubuntu 9.04 conectado por cable

      Router WAG54G2 QoS desactivado y no se que mas datos añadir :P :P

      • 6

        Me he permitido la libertad de editar tus imágenes para que…

        Me he permitido la libertad de editar tus imágenes para que tu ip no se visible: espero que no te moleste.

        Saludos

    • 6

      Sería interesante que se indicara si se ha ajustado el…

      Sería interesante que se indicara si se ha ajustado el rwin/dswin antes de hacer el test de velocidad o no, ya que eso puede influir bastante en los resultados. El BAspeed permite a los usuarios con WinVista (para quien lo use) modificarlo de la misma forma que lo hacen los usuarios con XP.

      Voy a parar las pruebas con el utorrent y hago mi test.

      Saludos

    • 6

      #### testvelocidad.eu/ LATENCIA muestras: 30 35 35 30 35 35…

      #### testvelocidad.eu/
      LATENCIA
      muestras: 30 35 35 30 35 35 36 34 34 29
      RESULTADO
      latencia: 33 ms.
      DESCARGA
      ESTABILIZACIÓN (slow start)
      tiempo empleado: 60372 ms.
      información descargada: 114284 KB.
      MUESTRA
      tiempo empleado: 13044 ms.
      información descargada: 24782 KB.
      velocidad media: 15564 Kb/s.
      mínimo alcanzado en media móvil: 15488 Kb/s.
      máximo alcanzado en media móvil: 15591 Kb/s.
      fluctuación máxima: 1 %.
      RESULTADO
      velocidad media absoluta: 15517 Kb/s.
      velocidad máxima sostenida: 15591 Kb/s.
      SUBIDA
      resultado provisional: 421 Kb/s.
      determinado el tamaño de la carga: 514 KB.
      RESULTADO
      tiempo empleado: 2447 ms.
      velocidad: 1722 Kb/s
      OTROS DATOS
      asimetría: 9.1:1

      Central: Vigo Industria

      Hora de realización del test: 01:15

      Router: WAG54G2, con quos desactivado y Perfil TU

      OS/navegador: WINXP /Chrome. RWIN/DSW ajustado según velocidad de sincronización

      Observaciones: empeoramiento en los datos de sincronización y en el rendimiento tanto en descarga como en subida observada en las últimas tres semanas.Conectado por cable de red: la distancia desde la roseta desde donde está conectado hasta el router es de 30 metros aproximadamente

      Saludos

      • Ahora mismo no se lo que le ha pasado pero he encendido el…

        Ahora mismo no se lo que le ha pasado pero he encendido el ordenador y sorpresa mia que tenia 3 megas pero se me ha pasado hacer un test .

        A si he estado media hora desde que lo he encendido se ha cortado la coneccion un par de veces y vuelvo a tener practicamente lo que tenia , lo que veo que mi linea pega muchos tirones y no va limpia, las paginas tardan en cargar mucho mas que antes ay pongo un log a ver que opinais

        LATENCIA
        muestras: 62 32 33 31 31 32 31 32 38 42
        RESULTADO
        latencia: 36 ms.
        DESCARGA
        ESTABILIZACIÓN (slow start)
        tiempo empleado: 1293 ms.
        información descargada: 1556 KB.
        MUESTRA
        tiempo empleado: 10117 ms.
        información descargada: 17843 KB.
        velocidad media: 14448 Kb/s.
        mínimo alcanzado en media móvil: 10610 Kb/s.
        máximo alcanzado en media móvil: 14719 Kb/s.
        fluctuación máxima: 28 %.
        RESULTADO
        velocidad media absoluta: 13928 Kb/s.
        velocidad máxima sostenida: 14719 Kb/s.
        SUBIDA
        resultado provisional: 473 Kb/s.
        determinado el tamaño de la carga: 577 KB.
        RESULTADO
        tiempo empleado: 6450 ms.
        velocidad: 733 Kb/s
        OTROS DATOS
        asimetría: 20.1:1

        InterfaceStatusRate
        DSLUp22828 kbps / 903 kbps
        LANUp100M/FullDuplex
        WLANActive54M
    • Ari, una pregunta: ¿Seguro que el test online de Bandaancha,…

      Ari, una pregunta: ¿Seguro que el test online de Bandaancha, es fiable??

      Es que me salen unos valores, que poco tienen que ver con la realidad, me explico:

      Estoy sincronizando a 6739/1024k en modo TurboDown, con adsl2+_M:

      ...y sin embargo, bajando por ejemplo desde RedIris, o por torrent desde USA, baja sin problemas al tope de la conexión:

      Y para la subida, más de lo mismo: subiendo al FTP de Jazztel, me da 100kb/s clavados.

      ...y veo que a los de mi central, les da un valor similar (a mí me da más bajo que al resto, porque estoy en la zona límite de la central)

      ¿Es normal? ¿O sólo nos pasa a los de mi central, haciendo este test? (Central Tabladilla, Sevilla).

      Por cierto, el test de BASpeed v6, no me funciona bajo Vista64:

      - Test de velocidad descarga/subida: indica erróneamente que se ha pulsado "Cancelar", y no deja hacer el test.

      - Test de rendimiento de línea (LineBenchmark): "Los servidores para el test de descarga no están disponibles"

      ...y eso tras saltar las actualizaciones, e instalarlas correctamente.

      Los fines de semana no me suele fallar: ya volveré a pasar el test entre semana (incluyendo alguna descarga, igual que he puesto la de rediris, que la considero más fiable para mi conexión).

      Oranzztel 300/300M con ONT ZTE + Asus RT-AC68U + ZTE h298n (teléfono + DDNS Jazztel).
      Es caro (65,28€ con móvil TP-ilimitada+6GB), pero me va muy bien. Si suben, habrá que cambiar :(

    • Central VIGO/CASTRO Decir que me va bien desde hace 2 días.…

      Central VIGO/CASTRO

      Decir que me va bien desde hace 2 días. Desde la activación del anexo M en mi central hasta hace 2 días la cosa fue bastante mal. La sincronización siempre bien, pero el rendimiento de descargas individuales de cualquier tipo, incluyendo los tests de velocidad eran muy bajas e irregulares.

      La activación del anexo M en mi central fue exactamente el 15 de julio a las 4 de la madrugada. Lo sé porque estaba de cuerpo presente en el PC cuando se cayó la conexión, y a los pocos minutos ya tenía activados los perfiles en el panel de cliente cuando a las 3 de la madrugada no los tenía. A partir de ese mismo instante, fue cuando bajó el rendimiento (que no sincronización) de la conexión.
      Hasta hace 2 días, como decía.

      Sincronización con Linksys wag54g2, QoS desactivado, perfil Turboup:

      DSL Upstream Rate:   2.560
      DSL Downstream Rate: 17.771
      
                            Down         up
      DSL Noise Margin:     9.5 dB      9.15 dB
      DSL Attenuation:     18.5 dB      2.5 dB
      DSL Transmit Power:  12.3 dBm     4.5 dBm

      Hace unas semanas conseguía sincronizar a 19.000 de bajada, ahora no he sido capaz, aunque como comentaba, hasta hace dos días pese a tener mejor sincronización los resultados eran muchísimo peores.
      En turbodown sincronizo a 22.900/1.024 (hace unas semanas conseguía hasta 23.400)

      Resultados testvelocidad.eu , Linksys wag54g2, QoS desactivado, perfil Turboup, windows 7 RC , firefox 3


      Los picos iniciales creo que son culpa del firewall, porque monté un cristo de cuidado en el win 7 con dos firewalls cruzados

      ####testvelocidad.eu/
      LATENCIA
          muestras: 29 29 29 29 29 46 29 28 29 29
          RESULTADO
                latencia: 31 ms.
      DESCARGA
            ESTABILIZACIÓN (slow start)
                      tiempo empleado: 943 ms.
                 información descargada: 1219 KB.
         MUESTRA
                  tiempo empleado: 10104 ms.
               información descargada: 18703 KB.
                velocidad media: 15164 Kb/s.
                     mínimo alcanzado en media móvil: 15118 Kb/s.
                     máximo alcanzado en media móvil: 15253 Kb/s.
                     fluctuación máxima: 1 %.
         RESULTADO
                velocidad media absoluta: 14774 Kb/s.
                    velocidad máxima sostenida: 15253 Kb/s.
      SUBIDA
       resultado provisional: 1706 Kb/s.
        determinado el tamaño de la carga: 2084 KB.
              RESULTADO
                tiempo empleado: 7831 ms.
                velocidad: 2179 Kb/s
      OTROS DATOS
             asimetría: 7:1

      Las descargas ya vuelven a ir bien con un solo archivo, al tope de la conexión.
      Descarga unitaria con firefox 3.5.4 del archivo mirror.switch.ch/ftp/software/mirror/gen … 2ul-10.1.iso

      Por si queréis ver mi conexión de hace 2 días, este hilo que creé hace meses es perfectamente válido, porque, vuelvo a repetirlo (soy un pesado) desde el 15 de julio hasta ahora, iba como comento en dicho hilo.

      Saludos.

      • 6

        Muchísimas gracias por tu aportación.El tema del quos en el…

        Muchísimas gracias por tu aportación.El tema del quos en el linksys yo personalmente no lo considero cerrado con el último firmware, ya que, al menos en mi experiencia, es igual activarlo que no: en cualquier caso actúa como si lo estuviera y eso me parece un fallo grave de este equipo. No sé hasta qué punto eso puede influir en los test de rendimiento que se hagan con él, pero intuyo que este no es un dato que se pueda considerar irrelevante.

        Yo voy a a hacer unas cuantas pruebas con mi huawei tuneado que es mi termómetro de si realmente hay mejorías en rendimiento o no: si las cosas van bien éste debería de ser óptimo tanto en test como en descarga directa. Ya os comentaré.

        _______________________________________________________________________________________________________________________________

        Aquellos usuarios con problemas en la línea y que hayan notado mejoría en los últimos días, por favor, comentadlo aquí, y a ser posible aportando datos, como siempre. Gracias a todos por vuestra colaboración.

        Saludos

      • 6

        Seguro que ya lo sabe, no te preocupes. De todas formas, no…

        Seguro que ya lo sabe, no te preocupes. De todas formas, no es necesario que levantes la voz: esta feo en un foro y el usuario te va a entender igualmente o mejor si no gritas.

        Saludos

      • 12

        Hummm.... Tal vez tenga que ver todo con el cambio de…

        Hummm....

        Tal vez tenga que ver todo con el cambio de politica de jazztel ?

        Es mucha casualidad o me la da a mi que de repente justo cuando se van a echar... *cogh cogh* externalizar a varios trabajadores que justamente llevan todo el asunto este, empiece a ir mal la "red". Y casualmente pase a manos del proveedor oficial de equipos ?

        No se es que es como que de repente sueltan la noticia de un cambio, y nosotros lo llevamos notando 3 semanas (o cuatro ya...)

        Ojala esto vuelva a sus cauces, y no a peor, porque sino el millon de clientes de jazztel no va llegar tan rápido.

      • Mis caidas de ADSL: Jul 9 15:38:15 router klogd: ADSL link…

        Mis caidas de ADSL:

        Jul 9 15:38:15 router klogd: ADSL link down
        Jul 16 17:50:53 router klogd: ADSL link down
        Jul 16 17:51:04 router klogd: ADSL link down
        Jul 16 18:12:38 router klogd: ADSL link down
        Jul 31 01:43:57 router klogd: ADSL link down
        Aug 14 15:51:09 router klogd: ADSL link down
        Aug 17 19:08:54 router klogd: ADSL link down
        Sep 18 18:19:16 router klogd: ADSL link down
        Sep 18 19:05:58 router klogd: ADSL link down
        Oct 12 02:09:26 router klogd: ADSL link down
        Nov 4 16:12:23 router klogd: ADSL link down
        Nov 5 12:34:42 router klogd: ADSL link down
        Nov 5 12:58:19 router klogd: ADSL link down
        Nov 5 12:58:30 router klogd: ADSL link down
        Nov 5 13:13:03 router klogd: ADSL link down
        Nov 6 14:09:15 router klogd: ADSL link down
        Nov 6 22:43:07 router klogd: ADSL link down
        Nov 7 14:43:10 router klogd: ADSL link down
        Nov 8 00:35:17 router klogd: ADSL link down
        Nov 8 01:54:56 router klogd: ADSL link down
        Nov 8 01:55:15 router klogd: ADSL link down
        Nov 8 10:58:26 router klogd: ADSL link down
        Nov 8 21:17:51 router klogd: ADSL link down
        Nov 8 21:18:11 router klogd: ADSL link down
        Nov 10 00:01:12 router klogd: ADSL link down
        Nov 10 08:05:53 router klogd: ADSL link down
        Nov 10 08:26:21 router klogd: ADSL link down
        Nov 10 18:43:18 router klogd: ADSL link down
        Nov 10 19:54:03 router klogd: ADSL link down
        Nov 12 02:30:11 router klogd: ADSL link down
        Nov 12 19:24:30 router klogd: ADSL link down
        Nov 13 03:34:24 router klogd: ADSL link down
        Nov 13 11:57:25 router klogd: ADSL link down
        Nov 13 19:55:14 router klogd: ADSL link down
        Nov 14 09:36:33 router klogd: ADSL link down
        Nov 14 18:43:36 router klogd: ADSL link down

        Edit: Éstas caidas no cuentan las veces que he reiniciado el router, más que nada porque cuando reinicias el router no te sale lo de ADSL link down :) Por lo tanto, son pérdidas de ADSL reales, o eso, o he cambiado la modulación o he desconectado el cable, pero, sinceramente, no he hecho ni uno ni otro :P

    • Pues ahora que lo dices hace un par de días que estoy…

      Pues ahora que lo dices hace un par de días que estoy teniendo varios cortes que, en algunos casos no llegan a encender la luz roja del router pero que me hacen perder las descargas que estaban funcionando. Esta noche a ver si me acuerdo y hago un test de la central de Campanar en Valencia.

      • 12

        Cuantos más datos aportéis mejor. Lo peor que nos puede pasar…

        Cuantos más datos aportéis mejor. Lo peor que nos puede pasar es acostumbrarnos a tomar determinadas cosas como algo natural cuando antes no lo eran, o pasar de ellas en plan resignación, porque finalmente nos perjudicamos todos. Incluyendo la misma Jazztel.

        Si ves, o veis, cualquier cosa ponedla aquí sin ningún reparo, que para eso está el hilo.

        Saludos

      • Bueno pues aquí están mis datos en la central V/CAMPANAR,…

        Bueno pues aquí están mis datos en la central V/CAMPANAR, tengo que decir que hoy no se me ha reiniciado:

        ####testvelocidad.eu/
        LATENCIA
            muestras: 49 51 44 47 44 45 48 47 49 45
            RESULTADO
                latencia: 47 ms.
        DESCARGA
            ESTABILIZACIÓN (slow start)
                tiempo empleado: 6561 ms.
                información descargada: 6482 KB.
            MUESTRA
                tiempo empleado: 10284 ms.
                información descargada: 10740 KB.
                velocidad media: 8555 Kb/s.
                mínimo alcanzado en media móvil: 6994 Kb/s.
                máximo alcanzado en media móvil: 8541 Kb/s.
                fluctuación máxima: 18 %.
            RESULTADO
                velocidad media absoluta: 8376 Kb/s.
                velocidad máxima sostenida: 8541 Kb/s.
        SUBIDA
            resultado provisional: 231 Kb/s.
            determinado el tamaño de la carga: 282 KB.
            RESULTADO
                tiempo empleado: 1719 ms.
                velocidad: 1345 Kb/s
        OTROS DATOS
            asimetría: 6.4:1
    • Yo llevo notando desde hace ya unos cuantos meses que mi…

      Yo llevo notando desde hace ya unos cuantos meses que mi central se esta saturando, y cada vez es mas evidente.

      Por poner un ejemplo, ahora la mayor parte del tiempo con una descarga sola no alcanza el maximo de velocidad, hacen falta al menos dos simultaneas para subir hasta el maximo de la linea ( Probado con isos desde belnet.be ) cuando antiguamente con una descarga ya iba a tope.

      Los test de velocidad no son tampoco muy alagueños, oscilan entre 9 y 12 megas de descarga cuando en teoria deberia poner 16.

      A ver si busco un momento de esos de hora punta y os muestro la imagen del test.

      Mi central: Santander - Cazoña

    • Boca de Pez Boca de Pez
      6

      Azuqueca de Henares (Guadalajara) #### testvelocidad.eu/…

      Azuqueca de Henares (Guadalajara)

      #### testvelocidad.eu/
      LATENCIA
      muestras: 29 28 29 29 29 28 28 28 32 29
      RESULTADO
      latencia: 29 ms.
      DESCARGA
      ESTABILIZACIÓN (slow start)
      tiempo empleado: 5721 ms.
      información descargada: 8371 KB.
      MUESTRA
      tiempo empleado: 10030 ms.
      información descargada: 15285 KB.
      velocidad media: 12484 Kb/s.
      mínimo alcanzado en media móvil: 12425 Kb/s.
      máximo alcanzado en media móvil: 12523 Kb/s.
      fluctuación máxima: 1 %.
      RESULTADO
      velocidad media absoluta: 12303 Kb/s.
      velocidad máxima sostenida: 12523 Kb/s.
      SUBIDA
      resultado provisional: 1269 Kb/s.
      determinado el tamaño de la carga: 1550 KB.
      RESULTADO
      tiempo empleado: 9195 ms.
      velocidad: 1381 Kb/s
      OTROS DATOS

    • Boca de Pez Boca de Pez
      6

      Yo vivo en Madrid y me central es la de la C/Alcántara 35.…

      Yo vivo en Madrid y me central es la de la C/Alcántara 35. Hora: 14:10h. RWIN sin ajustar. Tras llamar a Jazztel me bajan el perfil a 10MB (pongo los datos de mis estadísticas al final), solía sincronizar a 17 MB. Conectado por Wifi, sin obstáculos por medio entre el ordenador y el router, a 2m.

      Os resumo mi historia, es lo mismo que he posteado en otro hilo:

      ---------------------

      Tras un año con Jazztel 20MB con línea propia (después de pedir la portabilidad desde Telefónica), sincronizando a 17/18 Mb con la central de Alcántara en Madrid, llevo un mes con cortes continuos y ruidos en la línea. Bajada de sincronismo a 1 MB, a veces 8 MB, otras veces 15 Mb, y variaciones en el SNR desde 14 db a -3 db, subidas en la atenuación de 26db a 58db sin mas e infinidad de problemas mas y tras 20.000 llamadas y y las correspondientes 20.000 pruebas de desenchufar todo y conectar solo al PTR (poco mas y me dicen que compre otro ordenador para probar...), me dicen que un técnico se va a pasar por mi domicilio para ver que pasa con la línea. Me llama el técnico y me dice que tiene que ir a la central primero. Al rato me llama uno de atención al cliente para decirme que ahora va bien la línea... mosqueado por los valores que me daba el router, puesto que me bajaron el perfil a 10 mb, llamo al técnico para ver que había hecho y me ha dicho que no podía hacer nada mas, que no se pasaba por mi domicilio y que al bajarme el perfil conseguían subir el SNR para estabilizar la línea, que en resumen era la solución mas "económica".

      Tras esto vuelvo a llamar esta mañana para quejarme y me dice una antipática "señorita" que me aguante, que esto es lo que hay, ó mas velocidad o cortes ó menos velocidad y estabilidad.

      Me he quedado alucinando, la falta de interés de Jazztel por ofrecer un buen servicio y la mala educación de la "señorita" de esta mañana. Aunque me quede sin internet me doy de baja, ya no soporto mas estos desplantes y falta de seriedad.

      Saludos.

      --------------------

      #### testvelocidad.eu/
      LATENCIA
      muestras: 36 82 37 38 34 36 71 38 37 36
      RESULTADO
      latencia: 45 ms.
      DESCARGA
      ESTABILIZACIÓN (slow start)
      tiempo empleado: 875 ms.
      información descargada: 416 KB.
      MUESTRA
      tiempo empleado: 10014 ms.
      información descargada: 10631 KB.
      velocidad media: 8697 Kb/s.
      mínimo alcanzado en media móvil: 7620 Kb/s.
      máximo alcanzado en media móvil: 8903 Kb/s.
      fluctuación máxima: 14 %.
      RESULTADO
      velocidad media absoluta: 8311 Kb/s.
      velocidad máxima sostenida: 8903 Kb/s.
      SUBIDA
      resultado provisional: 653 Kb/s.
      determinado el tamaño de la carga: 797 KB.
      RESULTADO
      tiempo empleado: 9229 ms.
      velocidad: 707 Kb/s
      OTROS DATOS
      asimetría: 12.6:1

      Las estadísticas de mi router CT 536+ son:

      Mode:ADSL2+
      Line Coding:Trellis On
      Status:No Defect
      Link Power State:L0
      DownstreamUpstream
      SNR Margin (dB):13.312.5
      Attenuation (dB):28.511.1
      Output Power (dBm):896.012.8
      Attainable Rate (Kbps):15460952
      Rate (Kbps):10236856
      MSGc (number of bytes in overhead channel message):8163
      B (number of bytes in Mux Data Frame):23813
      M (number of Mux Data Frames in FEC Data Frame):116
      T (Mux Data Frames over sync bytes):12
      R (number of check bytes in FEC Data Frame):1616
      S (ratio of FEC over PMD Data Frame length):0.74408.0672
      L (number of bits in PMD Data Frame):2742238
      D (interleaver depth):644
      Delay (msec):118
      Super Frames:411324411322
      Super Frame Errors:62433
      RS Words:357852241748118
      RS Correctable Errors:650158131088
      RS Uncorrectable Errors:407248N/A
      HEC Errors:61443
      OCD Errors:3320
      LCD Errors:00
      Total Cells:15993478513434393
      Data Cells:671516111559
      Bit Errors:00
      Total ES:27383
      Total SES:4950
      Total UAS:6429

      Saludos.

      • 12

        No creo que tu problema, en mi opinión, tenga que ver con lo…

        No creo que tu problema, en mi opinión, tenga que ver con lo que se comenta, o se quiere comentar, en este hilo.

        En tu caso, hay una bajada de perfil por cortes, o eso creo entender por lo que has escrito en el hilo que has abierto en el foro. Las bajadas de velocidad, empeoraimento en el rendimiento general de la línea, problemas de navegación, etc, que hemos expuesto aquí poco tienen que ver con tu caso. No es un problema de tu central y que afecte, que sepamos, a los usuarios de tu central, sino que es un problema que fundamentalmente parece que afecta a tu par/línea y no a tu central.

        Los datos que has posteado son buenos, teniendo en cuenta que el perfil te lo han bajado a 10 megas. A no ser que llames e insistes en que asumes la responsabilidad de tener tu línea como antes es complicado que te devuelavn tu perfil por defecto.

        Seguimos hablando de esto en el hilo que has abierto en el foro :)

        Saludos

    • Hola, Me ha tocado el bajón de sincronismo. Normalmente mi…

      Hola,

      Me ha tocado el bajón de sincronismo. Normalmente mi línea con un Comtrend CT-536+ sincronizaba en perfil óptimo sobre los 11-12Mbps, hace algún mes se quedaba sobre los 10-11, pero hoy he probado varias veces a apagar y encender el router y no pasa de ésto:

      Mode:ADSL2+
      Line Coding:Trellis On
      Status:No Defect
      Link Power State:L0
      DownstreamUpstream
      SNR Margin (dB):9.410.0
      Attenuation (dB):29.513.6
      Output Power (dBm):1.512.8
      Attainable Rate (Kbps):119641016
      Rate (Kbps):9828917
      MSGc (number of bytes in overhead channel message):7566
      B (number of bytes in Mux Data Frame):24428
      M (number of Mux Data Frames in FEC Data Frame):18
      T (Mux Data Frames over sync bytes):11
      R (number of check bytes in FEC Data Frame):1016
      S (ratio of FEC over PMD Data Frame length):0.79447.8110
      L (number of bits in PMD Data Frame):2568254
      D (interleaver depth):648
      Delay (msec):1215
      Super Frames:374788374786
      Super Frame Errors:1871
      RS Words:303578843185681
      RS Correctable Errors:6497220
      RS Uncorrectable Errors:2418N/A
      HEC Errors:1780
      OCD Errors:00
      LCD Errors:00
      Total Cells:13975835513009340
      Data Cells:1052953110402
      Bit Errors:00
      Total ES:4691
      Total SES:4150
      Total UAS:6429

      Con un Linksys WAG54G2 que tengo al ponerlo en modo Turbo Up la subida me sigue dando lo mismo de siempre pero la bajada se queda en un valor ridículo para lo que he tenido siempre en ese modo (9.X-10.X, que luego se quedaron en 8.X-9.X) bajando hasta los 7Mbps.

      No sé si será por el aumento del número de clientes que provoque que las tarjetas de los DSLAM vayan a peor, que pueda ocurrir algún tipo de interferencia o qué, 1 mega no me importa, pero 3 o 4 megas menos ya es bastante diferencia. Quizá también sean demasiadas horas de uso (el router lo tengo encendido 24/7 excepto en Agosto, y llevo 4 años con los hasta 20Mbps) y se acerquen al límite de su vida útil, teniendo en cuenta que de tráfico llevo varios teras.

      Saludos.