Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

Hilo de pruebas (lll)

OqTpO

¿Se ha cuantificado cuántos hilos? puede ser una información valiosa para reparar el entuerto.

🗨️ 1
Neophyte

No se cuantos post, pero más de 15 seguro, menos de 25

Neophyte

probando gifs Imagen original en http://www.thefreeemoticons.info/images/large/TgC_emoticon17.gif

🗨️ 2
Raulito

Te lo has cargado!!!!!

🗨️ 1
Neophyte

:P :P :P :P

txus007

Probando:

Imagen original en http://img519.imageshack.us/img519/702/tuertohf8.gif
🗨️ 4
riolete1

Qué muñeco más horrorosoooooo!! xDDD

txus007

probando

🗨️ 2
txus007

Prueba de recepcion de email.

🗨️ 1
txus007

Prueba

inar

prueba 1

🗨️ 1
inar

resp1
resp1b

inar

prueba 2

🗨️ 7
inar

resp2

🗨️ 6
Neophyte
-1

A ver si vais a petar este hilo también :P :P

🗨️ 5
inar

No xDDDD

Estaba probando que se pueden tener varias ventanas de respuesta simultáneas abiertas e ir publicándolas sin que se pieda el contenido de las restantes.
Interesante ;)

PD: Y justo llegas tú y por responderme me dejas sin permisos en el 2º post. -6 por metete ;) :D xDD

Ahi vá!!!! No me deja "hundirte". HASH is invalid format me dice :?

🗨️ 4
Neophyte
🗨️ 3
inar
🗨️ 2
Neophyte
🗨️ 1
inar
Neophyte
  • probando
  • pruebna 2
  • prueba 3

sedgfdbdfbfdbf

  1. dfbdfbfdbd
  2. feurgdvjfd prueaba

final prueba

txus007

probando

Imagen original en http://img501.imageshack.us/img501/2973/tmpasivavn9.gif
🗨️ 5
txus007

mas pruebas

Editado:

Imagen original en http://www.todotextil.com/thumbnails/toalla_playa_fcb2.jpg
🗨️ 4
jonnysword

.........Imagen original en /wymeditor.html?649844Imagen original en http://www.blogdelgol.com/wp-content/uploads/2007/05/517px-athletic_c_de_bilbao.gif

... y eso que soy gipu....

🗨️ 3
Ari

Ole :D

🗨️ 2
badec

probando

  • 1
  • 2

hola

adios

Prueba

badec

probando

  • 1
  • 2

hola

adios

Prueba

Raulito

Plop

llllll

ddd

blueprint

google

abc cita

Código

No les ha sentao muy bien la v3 XD

cabecera h2

 fdo. qwerty (creo que introducir enlaces con el icono Enlace no funciona o algo hago mal)

google

yahoo textoUrl bueno que hay que poner el texto del enlace antes, marcarlo y entonces darle al icono

BocaPescao

name="wmode" value="transparent"> type="application/x-shockwave-flash" wmode="transparent" width="425" height="355"></embed></object>

Video Youtube

🗨️ 2
BocaPescao

Vaya pensaba que en la V3 se podrian insertar videos :S Y cuando he intentado responder a un comentario mio a vuelto a postear el primer post antes de abrirme la ventana de edicion de texto para postear :S

Veo que ahora cuando quieres responder un comentario se te abre el cuadro de texto en tu propio bocadillo pudiendose consultar mientras el hilo al completo. Eso esta muy bien ;-) ahora estaria bien que pusieran el boton de responder al final del hilo para hacer su uso mas comodo :)

🗨️ 1
txus007

Según le entendí en un post ayer a Josh, mas adelante si iba a existir la posibilidad de insertar vídeos. Búscalo por algún hilo.

Salu2

P.D. corregido y "tildado" con este nuevo editor. (:-D)

Firma:Imagen original en http://www.euskalnet.net/jesusp/txus007_1.gif

Ari

Imagen original en http://img180.imageshack.us/img180/3645/251120071023pf4uv9bk5.jpgPrueba :P

NomadaEgosanti

probando a ver si me deja contestar

1 2 3 1 2 3 probando probando

Probando si me deja editar

BocaPescao

Ya se postear en blanco xD

🗨️ 4
mitadpez

Probando con operamini.

🗨️ 3
mitadpez

Se puede responder con operamini, pero es costosisimo. Mas de media hora me cuesta responderme. A ver si alguien lo mira.

makarzur

con opera no se puede dar formato al texto

🗨️ 1
mitadpez

Es un coñazo, ahora no estoy con el opera, pero es que cuesta un webo. Esperemos que lo arreglen cuanto antes.

Salu2

fervigo

Tralaralala

🗨️ 3
fervigo

¿Alguien puede escribir algún mensaje y darle a borrar? (y que no sea mod :P)

🗨️ 2
fervigo

Pues se te ve el mensaje como si no estuviese borrado.

Pero a la hora de contestar, me sale la versión del editor que no tiene casi nada y no funciona el botón "Publicar".

🗨️ 1
txus007

Ya veo que se ve, lo curioso es que cuado le doy a restaurar, aparece en el indice de los foros y si le doy a borrar desaparece.

salu2

P.D. Lo vuelvo a restaurar.

txus007

Oye Neophyte, te ha dejado borrar despues de contestarte yo?

Salu2

🗨️ 29
Neophyte

El post está borrado desde hace más de 4 minutos que contestastes (creo), no me ha dejado contestarte debajo....

🗨️ 28
txus007

La verdad, es que aun le queda al tema edicion muchas cosas que afinar

Salu2

Firma:Imagen original en http://www.euskalnet.net/jesusp/txus007_1.gif

🗨️ 27
Neophyte

Bueno, supongo que todo esto será porque estará tocando josh por ahí, antes iba bien y andará retocando...

🗨️ 1
fervigo

Te borro este intentad responder

El mensaje que cito, no me deja contestarlo. Aparece como dije antes.

Otra cosa. Antes al cerrar un mensaje, al darle al botón editar también salía el editor cutre (no se si dejaba luego confirmar el cambio o no). Ahora ese botón directamente ya no funcion.

Y ahora acabo de probar en mi post cerrado a copiar el enlace del botón editar y abrirlo en otra pestaña. Me sale el editor cutre con un botón "Enviar" distinto al de siempre y me ha dejado editar el mensaje.

🗨️ 24
txus007
🗨️ 23
txus007
🗨️ 3
txus007
🗨️ 1
Ari
🗨️ 16
txus007
🗨️ 15
Ari
🗨️ 10
txus007
🗨️ 9
Ari
🗨️ 5
txus007
🗨️ 4
Ari
🗨️ 3
Raulito
0
🗨️ 2
Ari
txus007
🗨️ 1
Neophyte
🗨️ 2
QesnoR

Esto es una prueba:
Imagen original en http://rienzie.com/img/famosos-cuadro.jpg

🗨️ 1
Neophyte

Grecia está mejor...sobretodo la que canta xDD

🗨️ 1
Ari

Mira tú correo :P

Saludos

txus007

ryryryryryryryryryryryryryryryryryryryryryry

MaXtel
Imagen original en http://imageanon.com/static/9d75cd92c2775ef9d0f215d5aacbc7b0.gif

Probando...

djnacho

Una prueba....

Hay 1 páginas posteriores con más temas