Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
63 lecturas y 37 respuestas
  • Cerrado

    [Editado 2/02/05 15:06]

    HILO OFICIAL: "Problemas de saturación"

    Hola, en vista a todos los problemas que está habiendo con ONO a nivel general, propongo hacer un hilo en el que cada uno digamos cómo observamos los fallos de nuestra conexión, pero con un cierto detalle y orden.

    En mi caso (ono600), desde la ultima semana de enero observaba que el Emule no rendía lo mismo, tenía como un horario, y era (y es) desde las 18h hasta las 24h (o por ahí). Además, la navegación a veces es inposible por mucho que se cambien las DNS y las descargas de algunos servidores especialmente alojados en USA, es pésima.

    Y eso no me ocurría sólo a mí sino a amigos míos que tenían 1mb o 600 kb. Yo soy de Castellón.

    Ahora mismo son las 0.09 y desde hace 10 minutitos el Emule ha empezado a rendir como suele hacerlo, que apuesto a que mañana sobre las 18h caerá en picado de bajar a 60kb hasta unos 15kb (y gracias)

    Agradecería se tomara este post en serio y explicáseis qué más habéis observado, especialmente a qué horas y en qué os basáis.

    Gracias 8-)

    Este tema es antiguo y puede contener información obsoleta. Abre un nuevo tema para publicar tu mensaje.
    1
    • Cerrado

      BocaDePez BocaDePez
      6

      Valladolid y ONO. Pesimo ultimamente, reflejo de lo que…

      Valladolid y ONO. Pesimo ultimamente, reflejo de lo que llevais comentando en todo el hilo. Lo que si me gustaria es que me dijerais como configurais para tener con EMULE descargas de 60 con 600, porque yo tengo lo mismo y no me pasa de 32. La configuracion es la predeterminada para los usuarios de cable. Gracias a todos

      • Cerrado

        la configuración no lo es todo ni muchísimo menos. cuenta…

        la configuración no lo es todo ni muchísimo menos. cuenta mucho las fuentes, tanto en número como en origen ;)

    • Cerrado

      BocaDePez BocaDePez
      6

      Yo la mula la he dejado para cuando quiera bajarme canciones…

      Yo la mula la he dejado para cuando quiera bajarme canciones sueltas. Ahora solo uso torrents americanos, ftps, bobdown o p2m.

    • Cerrado

      BocaDePez BocaDePez
      6

      Pues yo a partir de las 16:00 hasta las 24:00 el eMule y la…

      Pues yo a partir de las 16:00 hasta las 24:00 el eMule y la navegación se me caen chapuceramente¡¡ La subida se me baja hasta no poder subir más de 5kb/s o 6, y claro eso para el eMule malo malo... Con el BitComet, IDEM, y navegar con esa subida y el eMule enchufado es una utopía...

      Por cierto, a la gente que le va bien el eMule podría decir qué mod tienen, cuantos archivos ponen a descargar a la vez (MUY IMPORTANTE), y parámetros de configuración, para que a la gente que le vaya mal se entere un poco y les ayudemos...
      Soy de Valladolid.

      • Cerrado

        el emule en mi opinion va bien cuando le apetece, yo he…

        el emule en mi opinion va bien cuando le apetece, yo he probado mil combinaciones distintas, d velocidad, numero d descargas, puertos, kad conectado, no conectado, mucha subida, poca....y cuando kiere va como el culo con la configuracion "ideal" q llaman muchos y a lo mejor con 50 descargas a la vez t va d lujo :P digo yo q es cuestion d paciencia y q la mulita kiera ir, pero eso si d 4 a 12 na d na

    • Cerrado

      BocaDePez BocaDePez
      6

      Zona de Los Corrales de Buelna (Cantabria). Hay microcortes…

      Zona de Los Corrales de Buelna (Cantabria). Hay microcortes (de 10 segundos a algunos minutos) de vez en cuando todos los dias. Esto sucede desde hace poco tiempo. Normalmente siempre fue perfecta la conexion.

        • Cerrado

          pues por lo q se ve si es problema d los servers d EE.UU la…

          pues por lo q se ve si es problema d los servers d EE.UU la cosa sigue chunga, pq la mula hace bastante q no la veo por encima d 50 kb :P como no se arregle no bajamos nada ni con escaleras mecanicas :-P

      • Cerrado

        son las 20.17, acabo de llegar a casa y el Emule no ha bajado…

        son las 20.17, acabo de llegar a casa y el Emule no ha bajado la velocidad... va a unos 60kb constantes de bajada , pero de 5kb no pasa la subida............... los pings parecen ser mas estables...

        Ojalá solo haya sido una pequeña crisis en los servidores :)

        os va bien al resto?

        • Cerrado

          Pues si, yo llevaba unos días que... lo único bueno es que…

          Pues si, yo llevaba unos días que... lo único bueno es que antes directamente se desconectaba de todo (emule a 0, messenger...) y me tocaba reiniciar, al menos ahora pierde la conexión pero reconecta todo al momento. Está mejorando ;)

          • Cerrado

            Eso creia yo hasta hoy :-D E estado toda la tarde sin…

            Eso creia yo hasta hoy :-D

            E estado toda la tarde sin conexion y ahora hace un hora e conseguido recuperarla :-(

            Espero que esto suponga que realmente se estan preparando para dar mas conexion a sus clientes por que si no estas cosas no deberian de pasar :-|

    • Cerrado

      6

      Efectivamente, las 12:15 y parece que todo va bastante bien.…

      Efectivamente, las 12:15 y parece que todo va bastante bien.

      Navegacion, descargas directas...etc...

      Como al compañero, ayer noche, entre las 12:40 y la 1 y pico, sufri un corte de conexion, sin perdida de ip, pero no tenia conexion, pense que era cosa mia pero veo que no.

      A todo esto, ayer tarde llame al 902, no os quiero contar, la culpa la tiene todo menos lo que debe tenerlo, que si antivirus, firewall o el propio windows. Impresionante pues estas mismas pruebas las he hecho en otro pc sin nada de eso (linux) pero se escudaban en los tests, tests que se hacen contra el propio servidor de ono, en fin.

      Salu2.

    • Cerrado

      BocaDePez BocaDePez
      6

      esta mañana la conexión era lentísima (salamanca, antiguo…

      esta mañana la conexión era lentísima (salamanca, antiguo retecal). Iba de pena.

      Por otra parte ahora son las 1.13 de la madrugada, pues he tenido un corte de conexión desde las 12.40 hasta ahora.

      Esto me ha pasado otras muchas veces. Siempre a la misma hora cortan la conexión? q andan haciendo? hay gente q trabaja con internet y esto lo tenian q tener previsto.

      • Cerrado

        Pues yo estoy en Murcia, y desde hace unos días me pasa lo…

        Pues yo estoy en Murcia, y desde hace unos días me pasa lo que comentais:
        navegación lenta
        la mula es un recuerdo de mejores épocas
        el bitorrent se aguanta por lo pelos en medias de 20/30
        micro-cortes de conexión
        en juegos on-line a veces el ping se lanza a más de 300

        Hasta hace bien poco era super-estable todo (salvo la mula, que desde qeu subi al mega se rompio las patas). Algo están preparando o su red esta a punto de saturarse. Como no espabilen, van a perder mucho.
        Saludos.

        • Cerrado

          [Editado 3/02/05 10:07]

          Como era de esperar, la conexión se mantiene estable... hoy a…

          Como era de esperar, la conexión se mantiene estable... hoy a las 9.50h el emule me va a pleno rendimiento y los pings me van bajos... cuanto durará? estoy seguro que hasta las 16h o por ahí...

          Os va bien ahora a los demas? Sé que somos muchos los que estamos sufriendo este problema pero pocos los que luchamos por saber la causa y una posible solución.

          EDITO: lo que pretendo con este HILO es que el foro de ONO no se convierta en un foro donde todos los topics son quejas y fallos, tipo los foros de Wanadoo y Windows XP ... yo estaba muy contento de ono y espero que esto sólo sea un fallo temporal, nadie es perfecto.

    • Cerrado

      BocaDePez BocaDePez
      6

      Palmade Mallorca download de distribucion linux desde…

      Palmade Mallorca

      download de distribucion linux desde alemania, durante el proceso sigo navegando, teniendo 3 messengers en marcha, mas un servidor de correo, emule subiendo a 8kb (no tengo nada en descargas) y un servidor web estos son los resultados del download:
      URL http://ftp.inf.tu-dresden.de/os/linux/dists/gibraltar/iso-images/gibraltar-2.1.iso.bz2
      Comentario gibraltar-2.1.iso.bz2
      Referente http://ftp.inf.tu-dresden.de/os/linux/dists/gibraltar/iso-images/
      Reanudar Yes
      Archivo local D:\Downloads\gibraltar-2.1.iso.bz2
      Fecha de archivo 11/14/04 13:11:23
      Tamaño de archivo 180033997
      Completado 180033997
      Tiempo total 00:42:59
      Velocidad promedio 68.17 KB/s
      Hora de creación 02/02/05 21:51:41
      Hora de finalización 02/02/05 22:34:44

      Conexion ONO 600. Creo que por aqui no hay problemas.

      • Cerrado

        Pues como era de esperar, son las 0:19 y ahora internet va…

        Pues como era de esperar, son las 0:19 y ahora internet va bien, sobre las 0 horas el Emule empezo a funcionar correctamente y los pings empezaron a ser normales... supongo que será asi hasta mañana las 17 horas (pero no estaré en casa así que no lo sabré hasta que no sepa interpretar los logs)...

        Esto parece un cachondeo.

        • Cerrado

          6

          Todo esto ya pasó el año pasado, y lo recuerdo perfectamente.…

          Todo esto ya pasó el año pasado, y lo recuerdo perfectamente. Yo veo el vaso medio lleno, porque la situacion con respecto al año pasado es bastante mejor, al menos para mí. "Solo" tengo packet loss durante ese tiempo, y los picos de ping son contados. Las descargas es mejor apagarlas durante el tiempo que dura la "petada" porque te ahorras tiempo y disgustos.

    • Cerrado

      [Editado 2/02/05 22:57]

      Bien, respecto a lo que habñáis del emule, puedo unirme al…

      Bien, respecto a lo que habñáis del emule, puedo unirme al grupo porque también me pasa. Lo he dejado durante estos 2 días puesto y por las tardes na de na... a partir de las 5 imposible que la velocidad de descarga alcance los 10 k/s, pero no sé si habréis observado vosotros que el upload está petadísimo... ahora que he venido a ver como iba me lo he encontrado a 2 k/s... y esto lo llevo notando de días atrás.

      Estamos notando un descenso de las velocidades en el canal de bajada, pero, a qué se debe??? Sencillo, que el canal de upload está petado. Si de 17,5 k/s totales de ancho teórico, sube a 2 k/s prácticos, evidentemente tenemos un problema :-P Y es que el envía de paquetes de confirmación es lentísimo, y el servidor del que estemos bajando (sea emule, sea http sea lo que sea) hasta que no recibe dichos paquetes no va a seguir mandando información, por lo que la velocidad de descarga es pésima. Si notáis que el emule tira mla y el resto va bien, puede ser por algo de esto también. En el emule lo que pasa es que tenemos muchas descargas a la vez, y por lo tanto tenemos que mandar X pauqetes por cada archivo que estamos bajando... y a esto hay que sumarle que estamos enviando archivos nosotros también, por lo que si el upload está petado, la descarga se va a pique enseguida.

      Al navegar por internet, por qué no sucede??? o por qué no se nota tanto?? pues porque estos paquetes son menores y la carga de la página es medianamente normal... lo mismo que puede pasar con el messenger. Pero si probáis a mandar un correo con el servidor smtp de ono, veréis que tarda mucho. Lo nromal es que con la línea libre mande información a unos 15 k/s, porque son sus propios servidores, pero qué pasa??? que esa velocidad es muy inferior...

      En definitiva, podéis hacer pruebas y veréis que el principal problema reside en el upstream, y también en el aumento de la latencia. Al menos este es mi caso particular y deduzco que los problemas vienen por ahí.

      Un saludo!!

      EDITO :

      He realizado unas pruebas con la línea libre, tanto de bajada como de subida, de servidores completamente fiables, y estos han sido los resultados :

      DESCARGA



      SUBIDA



      Aparte he hecho unos test en timofónica y los resultados normales, para mí :

      Tiempo Inicial: 2/ 2/ 105 -- 22:11:26.3
      Tiempo Final: 2/ 2/ 105 -- 22:11:33.699
      Tiempo empleado: 7.696 segundos
      Bytes Recibidos: 409600
      Velocidad Kbps 425.78 Kbps
      Velocidad KBytes/sec 53.22 KBytes/sec

      Tiempo Inicial: 2/ 2/ 105 -- 22:11:53.584
      Tiempo Final: 2/ 2/ 105 -- 22:12:0.169
      Tiempo empleado: 6.585 segundos
      Bytes Recibidos: 409600
      Velocidad Kbps 497.62 Kbps
      Velocidad KBytes/sec 62.20 KBytes/sec

      Tiempo Inicial: 2/ 2/ 105 -- 22:12:33.204
      Tiempo Final: 2/ 2/ 105 -- 22:12:40.562
      Tiempo empleado: 7.358 segundos
      Bytes Recibidos: 409600
      Velocidad Kbps 445.34 Kbps
      Velocidad KBytes/sec 55.67 KBytes/sec

    • Cerrado

      BocaDePez BocaDePez
      6

      En Sanlúcar de Barrameda (Cádiz) más de lo mismo. A veces la…

      En Sanlúcar de Barrameda (Cádiz) más de lo mismo.

      A veces la navegación se hace eterna.

    • Cerrado

      [Editado 2/02/05 19:54]

      Castellon Yo antes de ayer llegue a tener mi conexion 300 kbs…

      Castellon

      Yo antes de ayer llegue a tener mi conexion 300 kbs siendo en condiciones normales de 1024 :-?

      Las descargas no pasaban de 20 Kb/s y la navegacion por webs era malisima.

      Eso fue por la noche pero ya por la mañana la cosa seguia mal.

      Ya al dia siguiente la cosa mejoro y ahora mismo hoy a ido perfectamente esperemos que luego la cosa no empeore :-(

      Saludos

        • Cerrado

          Bueeeeeno son casi las 17h y llevo ya desde las 16h notando…

          Bueeeeeno son casi las 17h y llevo ya desde las 16h notando una caida de velocidad, pero ahora es que el Emule me va a unos 15kb, hace 2 horas me iba a 68kb mas o menos... y los pings a los servidores americanos son muy lentos...

          Os está pasando lo mismo???

          • Cerrado

            Curioso pero es a esa hora cuando me ha empazo a ir mejor.…

            Curioso pero es a esa hora cuando me ha empazo a ir mejor. Casi toda la mañana he tenido problemas con las páginas y torrents sin pasar de 30, radios online a saltos y sobre las 17:00 zás, todo mejor. Parece cosa de brujería.

    • Cerrado

      BocaDePez BocaDePez
      6

      valencia pues como hace años cada cierta temporada,…

      valencia pues como hace años cada cierta temporada, microcortes, problemas en web a veces insoportables, y lo de la duplicacion a 600 como que yo he visto que me la han subido a 450 raro es verlo pasar de ahi en los testeadores, aunque si en descarga me da balores mas altos.

    • Cerrado

      Hola Funky, Yo soy de Castellón también y también tengo un…

      Hola Funky,

      Yo soy de Castellón también y también tengo un 600 de ONO.
      vengo teniendo problemas con el emule también, pero la verdad es que desde un poco antes.
      Lo que no llego a ver es que siempre me pase a las mismas horas como a ti... igual es que no controlo bien lo de las gráficas de emule.

      Personalmente empiezo a pensar que debe ser un problema de la popularización (curiosamente) del emule... lo digo porque con el bittorrent no he notado ninguna merma de velocidad.

      No sé si estás utilizándolo, pero igual podrías hacer una prueba para ver si sigues viendo lo mismo... Yo uso el front-end de azureus.
      Un saludo

      • Cerrado

        Hola... son las 10.45 y en estos momentos la red me funciona…

        Hola... son las 10.45 y en estos momentos la red me funciona correctamente, el Emule me descarga a 57kb y sube a 11kb, con lo cual va de perlas... lleva asi de bien desde la madrugada de anoche...

        Tal y como vamos viendo estos dias, aunque no acabo de comprender las estadísticas que usa Emule, no me jugaría mi pelo a que sobre las 17h la caida baje en picado mientras que la subida se mantiene. Incluso ejecutando el Emule por el puerto 80, sucede lo mismo.

        A ver si lo seguimos observando todos, ya sea con Emule o con otros programas o juegos. Gracias.

        8-)

        • Cerrado

          [Editado 2/02/05 12:05]

          hola a todos, son las 11:50 y la mula va como una moto :P…

          hola a todos, son las 11:50 y la mula va como una moto :P quitando la subida q no pasa d 4 :-?
          habra q aprovechar ahora pq fijo q a las 4 o 5 d la tarde empezara el bajon ;-)

    • Cerrado

      En alicante capital,zona virgen del remedio, mas de lo mismo,…

      En alicante capital,zona virgen del remedio, mas de lo mismo, microcortes, desconexiones,la mula se queda sin upload(upload a 0,6 ) por lo tanto la bajada va de culo, y por la noche desconexion total sobre las 4 de la madrugada.

      Esperemos que lo solucionen pronto.

    • Cerrado

      También optaría por poner en el asunto el lugar desde el cual…

      También optaría por poner en el asunto el lugar desde el cual tenemos acceso a internet, para poder ver mejor a qué zonas afecta... por lo visto Castellón es una de las más afectadas.

      Gracias.

    • Cerrado

      [Editado 2/02/05 00:24]

      6

      Mas o menos, lo mismo que te viene a suceder a ti. Una…

      Mas o menos, lo mismo que te viene a suceder a ti.
      Una palabra que podria describirlo es "saturacion" (digo yo, porque no sabria cual se acopla mejor).

      Tema emule, no puedo indicar mucho pues lo uso muy poco, cierto es que estos ultimos dias lo he tenido que cerrar las pocas veces que lo habria porque parecia que me "saturaba" todo, pero eso quizas, es que no lo tenga bien configurado o algo asi.

      Respecto a inet, en determinados momentos (que no son solo momentos, sino horas a lo largo del dia) navegacion muy lenta e incluso imposible como tu bien indicas, como tire a servidores extranjeros, entonces ya no te quiero contar.

      Hace como media hora, he hecho un par de descargas directas, bueno, no he pasado de los 41 Kbs de descarga. Una en concreto era de los ultimos drivers de nvidia, de la propia web de nvidia, resultado final, media 41.5 (tengo la imagen capturada, xDDD).

      Los tests con el "testeador" de ono, suelen dar lo mismo de antes, si los realizo en "testeadores" de la timo, los resultados son muy variables e irregulares, si los realizo en "testeadores" extranjeros, ni te cuento.

      Salu2.

      Edito: Por cierto, olvidaba, tengo Ono 600.