Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

Fibra

Hilo fijo sobre cortes y bajadas de velocidad en fibra de conexiones del Grupo MásMóvil

vukits
2

Ante el aluvión de hilos de bajada de velocidad de Yoigo, Pepephone, MásMóvil, etc. abrimos este hilo para escribir aquí las quejas.

Revisad la bitácora antes de contestar para no poner cosas obvias e innecesarias. (p.e. en marzo 2020 está previsto que baje la velocidad y mucho)

Iré actualizando bitácora:

  • Antes de Marzo 2020: 2 casos (MásMóvil y Yoigo)
  • Marzo 2020: bajada previsible, por aumento de personas encerradas en sus casas
  • Abril 2020: varios casos (Pepephone: v. subida bien, v. bajada mal) En todo caso dentro de la Red de MásMóvil, las velocidades van bien. Fuera de su red, no tanto.
  • Junio 2020: sigue habiendo usuarios con problemas parciales
  • Octubre 2020: usuario de NEBA reporta 50% de velocidad; se reportan rutas demasiado largas hacia Espanix, pasando por Level3 incluso
  • Noviembre 2020: aumento de latencia y reducción de velocidad al 50%, al salir de CG-NAT
superllo
1

A mi ahora mismo me va bien (300/300) en Valencia con MasMóvil en un CTO de Jazztel:

🗨️ 1
BocaDePez
BocaDePez

Lo mismo, pero con Pepe conectado a Jazztel

BocaDePez
BocaDePez

Hola, buenos días. Soy el que abrió el hilo sobre bajadas constantes. Sí, me parece mejor todo junto aquí, mucho más organizado.

Lectura de hace unos momentos:

Estoy a la espera de que me vuelvan a llamar, puesto que sí que debe de haber un problema en la zona. Iré informando, gracias a todos.

animatronixd
1

De momento por aquí va bien. Fibra 100mbps de yoigo conectado a ont de jazztel

Xred
1

Aqui en el prat (Barcelona) funciona bien o por lo menos a mi , fibra 300/300 mbps de pepephone conectado a cto Orange

el-xalso

Debe ser problema de saturación en algunos PAIs; puesto que no en todos los sitios y zonas pasa.

Tocará reclamar y quejarse a ver si lo "arreglan" pronto.

Los que tenéis problemas de que zona sois? Por simple curiosidad.

🗨️ 1
BocaDePez
BocaDePez

Hola, buenas tardes. Soy de Illueca, provincia de Zaragoza.

BocaDePez
BocaDePez

100 megas,por la tarde es cuando peor va (test por cable) Ya me han dicho que hay una incidencia en la zona

ecqjk7-jpg-small.jpg /image-fln1sntdid]![nw5zu2uq-jpg-small.jpg
Ganterjunior

Pepephone 300mb de subida y bajada por Wi-Fi con el móvil cero problemas en un pueblo de Castilla la Mancha…

Tengo NEBA de Movistar…

img-20200317-142708.jpg
BocaDePez
BocaDePez

En Gandía (aunque en la foto ponga Benidorm) por ahora todo normal desde que empezó en confinamiento. Estoy con Pepephone conectado a la red de Orange.

Saludos!.

2020-03-17.png
BocaDePez
BocaDePez
1

En Valencia todo muy bien, con Yoigo como siempre. Mi hermana en San Pedro Alcántara con Masmovil llevan de avería desde hace 5 días y el servicio técnico le echa la culpa a telefónica por supuestos trabajos en la red. Manda huevos en pleno confinamiento sin fibra ni fijo

BocaDePez
BocaDePez

Cantabria bajo neba moví 580/620

BocaDePez
BocaDePez

Murcia centro. Pepephone fibra directa Másmóvil 300/300. Ayer por la tarde algún problema para resolver ciertos dominios y ligera pérdida de fluidez al navegar pero hoy, total normalidad. Test de velocidad por cable=>290-300 bajada y 300-320 subida y ping de 12-15 ms. Las cuatro líneas de móvil, también con Pepephone, sin problemas detectados.

BocaDePez
BocaDePez
1

En Sevilla fatal desde el sábado por la noche y el domingo casi entero, por las mañanas mejora bastante la cosa, pero a partir de las 5 de la tarde empieza a bajar rendimiento y por la noche hay días que no llega ni a 1 mega la descarga. Me consta que un amigo con Pepephone tiene los mismos problemas.

He estado estos días hablando por privado en twitter con Masmóvil y hoy me han dicho que han detectado una avería en mi zona y ya han avisado a los técnicos, me suena a excusa barata para calmar a la gente mientras tienen las redes saturadas por la cuarentena.

🗨️ 1
BocaDePez
BocaDePez
1

Hola. Te confirmo que es una excusa barata. Supongo que te habrán enviado el mismo mensaje que a mí, que copio a continuación:

¡Hola! Tenemos una incidencia en tu zona. Ya tenemos localizado el problema y los tecnicos estan trabajando en resolverlo lo antes posible. Ademas, voy a dar parte indicando que tu linea es una de las afectadas, muchas gracias por tu paciencia. ¡Un saludo!

El definitiva, no están haciendo nada. Se han puesto s regalar gigas y camales sin tener la red preparada. Yo soy de Yoigo, en Sevilla, y partir de las 6 o las 7 de la tarde, es decir, cuando vuelven a sus casas los que trabajan, la velocidad cae a 2 o 3 megas.

Nunca había tenido problemas en los 2 años que llevo con Yoigo, pero está claro que la red del grupo Masmovil no está a la altura de lo que se necesita web momentos con éste.

ivajher

Aquí en Zaragoza está fallando la telefonía. No puedo llamar ni con el fijo ni con el móvil, en cambio si recibo llamadas. Internet de los 600 de fibra ahora mismo tengo 100/100. Espero que lo solucionen pronto.

BocaDePez
BocaDePez
1

Y el tema de los cortes de conexión a las 2.30 de la noche?

trabajando de noche desde casa es un horror

🗨️ 3
ToooWuu
1

+1 a eso.

KirO

Eso ocurre DE SIEMPRE entre semana. Y siempre me ha puesto de los nervios, aunque hace un tiempo creo recordar que era a la 1:30.

🗨️ 1
jamarro

En Gelves-Sevilla, con 100MB, por ahora cumplen. image.png

NachoSH
1

No puedo estar más descontento con las rutas de MásMóvil (Pepephone en mi caso). Los 300/300 siempre los clava a sus servidores, pero fuera de su red…

2020-04-14-23-46-11.jpg

Con Vodafone en el mismo momento:

2020-04-14-23-46-35.jpg
BocaDePez
BocaDePez

Yo también llevo mas de 1 mes con problemas pero con la bajada. Haciendo test con cable intuyo que también me han pasado a 600 mb aunque el resultado es muy irregular. Lo que mas me choca es vía wifi, antes con 300 mb los test me salían casi clavados y simétricos al lado del router, ahora esto es lo que tengo:

testvelocidad.eu/banner/202004/94xjq-b0xn.png

Mi intención es esperar a que la situación se normalice y luego ya veremos.

BocaDePez
BocaDePez

Buenos dias

Pepephone Zaragoza 150/100 desde finales de marzo.

Segun el servidor la subida a veces se dispara a 400 pero la bajata oscila entre 100 y 150.

Abierta incidencia y en ello estan desde Marzo. Menos mal ue voy sobrado con lo que me llega, pero veo absurdo la subida a 600 justo ahora.

🗨️ 1
Vince82

Sí, yo estoy igual y mira que ya me lo veía venir. Durante el confinamiento se ve que estaban haciendo pruebas y pasaba lo mismo. Tenía 300 e iban perfectos, ha sido cambiar de tarifa para pasar a los 600 y vuelta a empezar. Creo que voy a solicitar que me vuelvan a pasar al perfil de 300, prefiero tener mejores

quetzal
1

Buenas, alguien sin conexión en Galicia? Se me acaba de ser cla conexión y el SAT tiene un tiempo de espera de 55 minutos

vukits

Bueno…

Llevamos un mes sin reportes…

Así que de momento quito la chcincheta

georgescu
1

pues yo llevo más de 1 mes con 250 aprox. y sin que solucionen nada después de tropocientas llamadas al ¿servicio Técnico? de Yoigo y tengo 600 Mb contratados. Muy harto ya. No tanto por el problema, que puede ser puntual, sino por el mensaje de texto repetido "estamos solucionando tu incidencia" durante 4 días y al final, nada de nada y vuelta a empezar. Todo es resetear el router, pruebas para ver que la línea va mal, y "tomamos nota".

BocaDePez
BocaDePez

Una semana en Pepephone con la tarifa de 600MB y la vez que más he tenido fueran 300MB, todo el día con cortes o bajadas de velocidad constante, normal unos 100MB cuando dicen que 600MB. Con Orange mi compañía anterior tenía 600MB sin problemas, fue cambiarme a Pepephone y todo mal, en tres días dejare Pepephone, para mi un fiasco.

dreamliner

Buenas, tengo fibra de 300 Mbps de Pepephone, por CTO de Jazztel. Me he ido de mi vivienda habitual este verano, y cuando he vuelto, aun yendo la velocidad igual, me encuentro con que el ping ahora se ha cuadruplicado en prácticamente todo sobre todo en servidores españoles: antes cuando hacía un Speedtest a un servidor de MM en Madrid, tenía 5 ms, ahora 18-19, antes jugaba al CS:GO a 5 ms clavados, ahora fluctúa entre 18 y 26. Se lo he comentado a un familiar que vive en un pueblo de mi misma provincia y tiene 100 Mbps con MásMóvil, y le ha pasado exactamente lo mismo desde este verano. Me toca mucho las narices, no por el CS:GO ni nada, apenas noto diferencia, sino porque uso aplicaciones como Parsec para conectarme a mi PC en mi segunda vivienda en ocasiones, y muchas veces a PCs de mis amigos, y es una aplicación muy sensible a las altas latencias, a la mínima variación notas cómo el ratón va con mucho más retardo.

Como ya he dicho, me pasa a mí y a este familiar, además lo he probado tanto con un router neutro y una ONT ZTE F601 (de una antigua instalación de Jazztel, le saqué la PLOAM al Sagemcom para probar si era mi router) como con el Sagemcom F@st 5655v2 que me proporcionó Pepephone. ¿Hay algo que pueda yo tocar para mitigar este efecto lo máximo que pueda, o es que MM se ha "cargado" el peering?

Edito: he estado viendo, y tras un tracert a 1.1.1.1 (ahora me da 43 ms de ping, cuando antes iba a 5, tócate los cojones) veo que sale por Level3, se va a Londres y vuelve a Madrid, o no se si va al servidor de 1.1.1.1 de Londres, cuando antes iba al de Madrid, juraría que antes salía por ESpanix, adjunto "pruebas del delito":

captura-pantalla-2020-10-12-173939.webp
🗨️ 4
Wattson

El que para ir a 1.1.1.1 te lleve a Londres parece un problema de peering, no es la ruta más optima a mi entender.

Yo en verano noté una subida del ping a Google principalmente, de 11 a 45 ms, ahora ha vuelto a unos 15ms, que no esta mal. Me inclinaria por pensar que esa ruta es temporal y deberia volver a su cauce en algun momento.

Traza a la dirección one.one.one.one [1.1.1.1]
sobre un máximo de 30 saltos:

  1     *        *        *     Tiempo de espera agotado para esta solicitud.
  2    15 ms    15 ms    16 ms  170.253.0.1
  3    21 ms    19 ms    20 ms  10.14.8.69
  4    15 ms    15 ms    16 ms  10.14.8.82
  5    19 ms    19 ms    20 ms  10.14.2.14
  6    17 ms    15 ms    21 ms  cloudflare.baja.espanix.net [193.149.1.56]
  7    15 ms    14 ms    15 ms  one.one.one.one [1.1.1.1]

Traza completa.
ping 1.1.1.1

Haciendo ping a 1.1.1.1 con 32 bytes de datos:
Respuesta desde 1.1.1.1: bytes=32 tiempo=16ms TTL=60
Respuesta desde 1.1.1.1: bytes=32 tiempo=15ms TTL=60
Respuesta desde 1.1.1.1: bytes=32 tiempo=15ms TTL=60
Respuesta desde 1.1.1.1: bytes=32 tiempo=15ms TTL=60

Estadísticas de ping para 1.1.1.1:
    Paquetes: enviados = 4, recibidos = 4, perdidos = 0
    (0% perdidos),
Tiempos aproximados de ida y vuelta en milisegundos:
    Mínimo = 15ms, Máximo = 16ms, Media = 15ms`
🗨️ 3
dreamliner

Yo lo que no entiendo es por qué ahora me tiene que hacer peering sí o sí por Level3 aunque las rutas sean un disparate, cuando antes por ESpanix iba de lujo. Por ejemplo, antes al servidor de Madrid de Valve, por poner el ejemplo del CS:GO, ahora me tira por Level3, 25 ms de Albacete a Madrid. Lo que tampoco entiendo es por qué de mi router (que como se ve de mi PC a mi router hay 1 ms de latencia, el problema no es mi PC, por mucho que ahora esté por Wi-Fi, aunque por cable va exactamente igual), hay un salto de 1 a 12 ms a una IP dentro de la red de la propia MásMóvil, no se si será algún problema puntual en mi zona pero normal no me parece. ¿Podriás hacer un tracert a esa IP a ver qué te da, por favor?

Traza a 155.133.246.50 sobre caminos de 30 saltos como máximo.

  1     1 ms     1 ms     1 ms  HOME [192.168.21.1]
  2    16 ms    18 ms    12 ms  170.100.32.1
  3    15 ms    15 ms    16 ms  10.14.7.69
  4    17 ms    16 ms    16 ms  10.0.12.33
  5    15 ms    15 ms    15 ms  10.14.3.14
  6    24 ms    25 ms    48 ms  ae55.edge1.Madrid2.Level3.net [213.242.109.89]
  7    24 ms    24 ms    24 ms  ae1.3102.edge1.Madrid1.level3.net [4.69.140.2]
  8    24 ms    24 ms    24 ms  213.242.112.214
  9    24 ms    25 ms    25 ms  155.133.246.50

Traza completa.
🗨️ 2
BocaDePez
BocaDePez

Estos son los datos, hoy estoy desde Wifi por lo que tiene algun ms de mas.

Efectivamente yo voy por Espanix y el ping a esa IP de valve es de minimo 16ms (desde Cantabria). Sigo apostando a que sea algo temporal pero la prisa que se den en volverlo a poner como antes es otro tema.

Tracing route to 155.133.246.50 over a maximum of 30 hops

  1     *        *        *     Request timed out.
  2    15 ms    16 ms    15 ms  170.253.0.1
  3    20 ms    19 ms    20 ms  10.14.8.69
  4    16 ms    16 ms    15 ms  10.14.8.82
  5    21 ms    19 ms    19 ms  10.14.2.14
  6    16 ms    15 ms    14 ms  valve.baja.espanix.net [193.149.1.21]
  7     *        *        *     Request timed out.
  8    20 ms    19 ms    20 ms  155.133.246.50

Trace complete.

C:\Users\fulanito>ping 155.133.246.50

Pinging 155.133.246.50 with 32 bytes of data:
Reply from 155.133.246.50: bytes=32 time=16ms TTL=60
Reply from 155.133.246.50: bytes=32 time=20ms TTL=60
Reply from 155.133.246.50: bytes=32 time=18ms TTL=60
Reply from 155.133.246.50: bytes=32 time=23ms TTL=60

Ping statistics for 155.133.246.50:
    Packets: Sent = 4, Received = 4, Lost = 0 (0% loss),
Approximate round trip times in milli-seconds:
    Minimum = 16ms, Maximum = 23ms, Average = 19ms
🗨️ 1
BocaDePez
BocaDePez
2

Llevo una semana con un ping de 40-60, cortes continuos, perdida de paquetes y el troleo del nefasto servicio de atención de MásMóvil

🗨️ 5
GonzaloMtz
1

Me ha pasado lo mismo, y estoy teletrabajando, hoy he solicitado el cambio a O2, así me es imposible teletrabar.

dreamliner
1

Mira arriba en el hilo, me pasa exactamente lo mismo. Haga lo que haga los paquetes en vez de ir directos a ESpanix se dan mil vueltas, por Level3, Telia, Tata, incluso Fujitsu (¿qué cojones?). Por lo menos tengo Pepephone que el servicio es bastante mejor que el de MM, veré si es un problema puntual y se soluciona en unos días, llevo una semana o dos así de mal, si no, se lo diré para que al menos tengan constancia de la incidencia. Si hago tracert a un servidor de ESpanix me hace unas rutas raras de cojones en vez de salir directo de la red de MM a ESpanix, algo pasa ahí. Esta es la ruta rara de cojones que me sale, en el primer salto a Level3 debería estar directamente en ESpanix, ahora pasa por L3, Tata (sí, del mismo grupo que los de los coches indios), luego por Fujitsu y luego ya a ESpanix, y luego de ahí iría a Google, Amazon, Valve, etc… de las empresas que están en el punto neutro.

Traza a la dirección google.baja.espanix.net [193.149.1.94]
sobre un máximo de 30 saltos:

  1     1 ms     1 ms     1 ms  HOME [192.168.1.1]
  2    17 ms    13 ms    13 ms  170.253.32.1
  3    16 ms    15 ms    15 ms  10.14.7.69
  4    15 ms    15 ms    15 ms  10.0.12.33
  5    16 ms    17 ms    16 ms  10.14.3.14
  6    23 ms    24 ms    23 ms  ae55.edge1.Madrid2.Level3.net [213.242.109.89]
  7    24 ms    31 ms    34 ms  ae2.3202.edge1.Madrid1.level3.net [4.69.140.6]
  8    24 ms    25 ms    23 ms  80.231.0.66
  9    29 ms    31 ms    26 ms  if-ae-27-2.tcore2.wv6-madrid.as6453.net [195.219.124.49]
 10    38 ms    26 ms    25 ms  if-et-2-2.hcore1.mx2-madrid.as6453.net [195.219.124.54]
 11   144 ms   202 ms   206 ms  80.231.1.18
 12    28 ms    46 ms    62 ms  ws1931482984.fujitsu.es [193.148.29.84]
 13    27 ms    26 ms    28 ms  google.baja.espanix.net [193.149.1.94]
🗨️ 3
BocaDePez
BocaDePez

Pepephone buenas palabras y te van a marear para nada, es problema de MásMóvil y si no lo arreglan en unos días el chorreo de gente marchándose va ser bueno

🗨️ 1
dreamliner

Estuve el otro día hablando con ellos, hicimos mil pruebas y nada, no hicimos más que marear la perdiz, no sirvió para nada, aunque ya iba con la idea de lo que iba a pasar. Esto claramente es un problema de MM y lo tienen que arreglar ellos. Les pregunté mil y una veces si tenían constancia de la incidencia y se hacían el sueco, intuyo que no seré el único que se ha quejado.

pepejil

Tata (sí, del mismo grupo que los de los coches indios)

Pequeña corrección: Tata es un TIER1 bastante importante. Que sea indio no me parece una comparativa justa.

cajiessa

En Sevilla, me lleva fallando desde ayer por la tarde la conexión a cualquier servidor Google (gmail, YouTube, maps…), ping con 30% de pérdidas. Cuando consigo entrar a las webs suelen dejar de cargar y quedarse inútiles. Spotify también me está dando bastante fallo.

Lo peor es ReCaptcha, que cada vez que hay que usarlo me dice que no se puede conectar a los servidores y no puedo hacer login.

En Twitter he leído que en Bilbao lo mismo. ¿Alguien más así?

Para solucionarlo mientras dure he pensado en pasar todo el tráfico por VPN, pero tampoco me mola mucho la idea porque no tengo ninguno personal montado ahora mismo y no es guay que me puedan ver el tráfico.

BocaDePez
BocaDePez

Por Alicante el ping por las nubes e inestable, un desastre para el juego en línea

BocaDePez
BocaDePez

Desde que me salí del CG-NAT el día de 12 de septiembre he pasado de 10/15ms de ping a 60/70 y la velocidad de subida no pasa de 100/200Mb cuando antes era subida y bajada casi al tope de los 600Mb. He probado diferentes equipos, distro de Linux etc para corroborar que el problema no estaba en mi lado y no hay manera de que me lo solucionen con dos partes de indicendia de por medio.

🗨️ 1
Shark

Yo estoy en una situación parecida: Pepephone fuera de CG-NAT, NEBA, latencias de 30MS, bajadas de 150 y subidas de otro tanto. Tengo 2 domicilios y lo mismo.

A demás he observado hace tiempo que mis domicilios son incapaces de comunicarse entre si aunque son visibles desde otros operadores e incluso desde Pepephone movil.

BocaDePez
BocaDePez

Hola gente, yo llevo sin conexion desde la 1 del mediodia, tengo fibra 600 por NEBA de Movistar en la provincia de barcelona.

Y encima la red movil va fatal con cobertura Orange, no me llega ni 4G

Tengo usuario pero como entro por el movil y ya me ha costado la vida entrar al foro no me logeo.

🗨️ 2
obmultimedia1
1

soy el BocaDePez de arriba, ahora mismo me ha vuelto la conexion, 6 horas sin internet.

BocaDePez
BocaDePez
1

En 4G, el Grupo MásMóvil, usa su red y si no hay cobertura la de Orange. A veces se produce una molesta ida y venida entre las dos.

Si te pasas a la red 3G solamente se usa la de Orange, ya que el Grupo MásMóvil carece de ella, con lo que "puedes" ganar velocidad/estabilidad.

BocaDePez
BocaDePez
1

Nos dejan sin internet a toda la provincia de Albacete en Nochevieja. No levantan conexión (aunque sí que tienen señal PON) los routers de los abonados de las compañías del grupo MM.

Me comentan familiares de un pueblo que tampoco tienen internet, y mirando en Twitter, en Tobarra tampoco. En Albacete capital, no me funciona Pepephone.

BocaDePez
BocaDePez

Pueblo de Lugo, con 300/300 de Pepephone sobre red FTTH de Lyntia:

  • Latencia: 26 ms
  • Velocidad bajada: 300 Mbits/s
  • Velocidad subida: entre 7 y 9 Mbits/s