Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
47 lecturas y 5 respuestas
  • Cerrado

    BocaDePez BocaDePez
    6

    La hija puta me sube hasta 90Kbs!!!...y me desconecta..

    Mi conexión se corta siempre siguiendo un patron.

    1) 20-25Kbs durante 20 0 35 segundos
    2) A continuacon cae a 1 Kbs 0Kbs
    3)De repente me sube (incluso a veces hata 90Kbs) para finalmente cortarse...

    Que pude ir mal?....como evitar la desconexion?...se podria mantener dicha velocidad?

    Para haceros una idea tengo una adsl 256-128..d..tlfonica..roter thomsom 315...

    un saludte amigos:) :-?

    Este tema es antiguo y puede contener información obsoleta. Abre un nuevo tema para publicar tu mensaje.
    1
    • Cerrado

      BocaDePez BocaDePez
      6

      Mmmmm... a mi me pasó algo parecido. Hace algun tiempo me…

      Mmmmm... a mi me pasó algo parecido.
      Hace algun tiempo me cambié el ordenador, pero como no tenia suficientes pelas me lo monté con el disco duro del ordenador antiguo (uno de 4 Gb-ATA 66). Total, que descubrí que si conseguia petar el disco duro ejecutando algun programa/juego y a la vez metiendo pelis en el disco duro con el cd-rom, la conexión de ONO se me iba por las nubes y conseguia medias de bajada reales de unos 110 kpbs (no eran picos, q conste :-P) y llegando a picos de 1 mega de bajada.
      Weno no se si este será tu caso o no, pero es una posibilidad. Sino es esto... pos sigue scribiendo y dando más datos técnicos de tu ordenador y a ver si entre todos te podemos ayudar. Un saludo ;-)

      OwencinhO

      • Cerrado

        BocaDePez BocaDePez
        6

        lo mas duro de todo es que encima te creeras las…

        lo mas duro de todo es que encima te creeras las subnormalidades que has dicho.

      • Cerrado

        BocaDePez BocaDePez
        6

        Tengo un AMD 350 bastante viejo ...el gestor de descargas que…

        Tengo un AMD 350 bastante viejo ...el gestor de descargas que utilizo es FlashGet..ultma vers.....

        He observado que cuando bajo menos archivos tarda mas tiempo en cortarme...pero es increible... cuando abro el grifo (3o 4 archiv de bajada a la vez)en seguida se me pone a 99 KBps!! antes de cortarse.....la madre que la parió @#~€¬

        La pregunta de ls 4 millones es como hacer para que se mantenga,.. aun q claro...de momento me conformo con que no se me cuelge.

        sera de culpa del nodo?...

        salutex :-?

    • Cerrado

      hola, eso mismo pensaba yo hace tiempo cuando me subia a…

      hola, eso mismo pensaba yo hace tiempo cuando me subia a 120kb/s, pero no es real sino mas bien un mal calculo que se realiza, debido a que la maquina esta muy ocupada realizando otras cosas, como por ejemplo escanear con el antivirus o cualquier otro proceso que no conozcas.

      saludos -->pastor belga<--

      • Cerrado

        BocaDePez BocaDePez
        6

        siendo un poco mas educado que el anterior te diré que no…

        siendo un poco mas educado que el anterior te diré que no tienes razón. Lo que te sucede es que en un momento dado tu conexión, to procesador,tu tarjeta de red, o tu disco duro se satura, y entonces no admite datos durante ese bloqueo que le creas, al liberarse de nuevo todos los datos que se han ido almacenando en el buffer se "sueltan" de golpe y eso es lo que crea el engaño al programa que tengas para medir la velocidad. Que le parece que de repente le entran 1mb por segundo, pero en realidad es que durante el minuto o dos anterior no le estaba entrando nada.

        Es similar a una manguera de regar: si le tapas la boca el agua se va acumulando detrás mientras no sale, al soltar de golpe el agua empieza a salir de a toda leche y a mucha mas velocidad.

        El Jardinero :-)