BandaAncha.eu

Comunidad de usuarios
de fibra, móvil y ADSL

ADSL

HG532 + modem 3g huawei de otros operadores (simyo)

cramiofy

Hola a todos,

soy nuevo por aquí.

Me acaban de enviar este router y la verdad es que tiene buena pinta, puede trabajar como un servidor de impresión y ser un cliente ftp.

Hoy le he conectado al usb un modem 3g con sim de simyo. Necesita configurar los parámetros de simio (servidor, user, ...) en configuración basica, wan, umts.

También hay que ponerle el pin de la sim, si lo tiene.

Otra cosa importantísima es colocarle en el dns de la configuracion lan, el dns de simyo (o el que sea), el la ocnfiguracion umts es mejor dejarselo en blanco, el dns que utilice la conexión lo podeis sacar de status, wan, pinchando en el usb.

Espero que os sirva.

Por cierto, este router me iba bien a casi 5mg y de pronto me ha bajado a 1mg y llevo así 3 dias, esto os ha pasado?

Saludos

Este tema está cerrado a nuevas respuestas. Abre un nuevo tema para retomar la conversación.
Ari

Por fin alguien usa ( o mejor dicho, lo comenta aquí) el puerto usb para una conexión 3G. Y además, por lo que comentas, funciona bien :)

Muchísimas gracias por tu aportación :)

Por cierto, este router me iba bien a casi 5mg y de pronto me ha bajado a 1mg y llevo así 3 dias, esto os ha pasado?

Prueba a apagar unos 10 minutos el router y vuelve a encenderlo. No es excesivamente raro, pero una perdida de 1 Mbp en una línea que suele sincronizar a 5 Mbps se nota bastante.

Saludos

🗨️ 2
cramiofy

Gracias Ari, al final lo he tenido que conectar al PTR directamente y anular mi red de telefonía interna, era lo que me bajaba la conexión.

También deciros que he comprobado que se pierde algo de velocidad con este router.

Por cierto, tengo un servidor de impresión que configurando perfectamente la red no consigue conectar al Huawei, ¿alguien sabe algo?

Gracias,

cramiofy

🗨️ 1
Ari

Sí, en algunos casos se pierde bastante (en mi caso casi 5 Mbps) pero parece que las líneas medias pierden menos, y gracias, que las que tienen mayor sincronización. Lo hemos estado comentando en uno de los temas abiertos sobre este router

Si está bien configurado (échale un vistazo al tutorial de Jazztel jazztel.com/att_cliente/Manuales/5428_ma…esora_v2.pdf ) no deberías tener problemas.

Saludos

BocaDePez
BocaDePez

he probado un modem usb de orange mientras espero que me activen el adsl y va perfecto!!!

BocaDePez
BocaDePez

El problema es que no deja poner el nombre de usuario y contraseña en blanco por lo que no puedo configurar una conexion de internet con pepephone.

BocaDePez
BocaDePez

En simyo tampoco hay usser/pass y no deja ponerlo en blanco. ¿Como se soluciona?

Saludos.

BocaDePez
BocaDePez

Hola, lo estoy intentando con un pendrive con sim de simyo y al no tener user/pass, no me deja grabar y se pone amarillo el campo vacio.

¿Cómo se soluciona esto? ¿Hay algún firmware modificado/diferente?

Saludos.

🗨️ 1
Ari

No hay firms modificados para este router. Sobre el problema que comentas, no sé si modificando el archivo de configuración podría conseguirse algo, pero de momento sin user ni pass la cosa está complicada.

El tema es algo antiguo, por lo que debería de de cerrarlo ya que reflotes de temas de cierta antigüedad no se permiten en esta página. Así que casi que mejor puedes abrir un tema nuevo con tu duda ;)

Saludos