Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
30 lecturas y 4 respuestas
  • Cerrado

    He seguido los pasos del post de configurar el 3Com 812 pero..

    no lo consigo hacer funcionar, tengo la luz de status en naranaja parpadeante... a alguien mas le ha pasado algo similar?

    he repetido el post en numerosas ocasiones (teniendo en cuenta q tengo la version 1.7.0 de bios) y en ppio lo tengo bien configurado...

    se supone q deberia conectarse pero ná ....

    toy desesperao.... q mala suerte...

    Este tema es antiguo y puede contener información obsoleta. Abre un nuevo tema para publicar tu mensaje.
    1
    • Cerrado

      [Editado 11/02/04 21:19]

      Opino como el compañero, no sincroniza.Tengo el mismo…

      Opino como el compañero, no sincroniza.Tengo el mismo firmware que tu, pero aun no he recibido el kit, la luz se me queda fija en el adsl status, ademas si pongo la direccion ip del router en el navegado, me sale adsl UP, pero claro desde arsys me rechazan la conexion ya que aun no me han activado en su dominio o lo que sea. segui los pasos del post, supongo que te habras fijado que en el mismo post para el firmware que tenemos cambian unas lineas.

      Cuando reciba el kit pondre si funciona correctamente el 3com o no, con ese firm.

      Saludos.

      • Cerrado

        Pones la Ip del router en el navegador, a mi es que me lo…

        Pones la Ip del router en el navegador, a mi es que me lo dieron y directamente borre la configuracion, en mi caso es 192.168.0.1, te pedira el nombre de usuario y la contraseña del router, se la pones y te sale una pagina web, creo que en TOOLS venia, es que ahora no puedo mirarlo porque estoy en el trabajo. En cuanto pueda lo pongo.

    • Cerrado

      Yo tambien tengo ese Router, gracias a YA.COM y me hace lo…

      Yo tambien tengo ese Router, gracias a YA.COM y me hace lo mismo Parpadea el led de estado de ADSL...Se supone que eso quiere decir que no tienes linea activada.
      Los de Arsys ya me han mandado todo Kit y correo de activacion pero no funciona nada, no tengo linea ADSL.

      Suerte